Page 23 of 96 FirstFirst ... 1318192021222324252627283373 ... LastLast
Results 441 to 460 of 1902
  1. #441  
    Quote Originally Posted by john sidberry View Post
    yes can any help us?
    works fine afte i uninstalled the multi mod patch!!!
  2. #442  
    Quote Originally Posted by dog44 View Post
    The topbar has a gap between the battery and signal icons, any ideas?
    same here, what's up with that?
  3. #443  
    Tweed's notification system is acting weird.
  4. #444  
    Quote Originally Posted by ccheese_10 View Post
    so i went to preware on my pre and i was trying to download all my patches back after i uninstalled them for and installed 1.4 and i get an IPKG error does this mean the patches are incompatible with 1.4 or do they just need to be updated
    I had the same issue. I just gave it some time, and after a while I was able to upload them without issues. Just keep trying.
  5. #445  
    Quote Originally Posted by dog44 View Post
    The topbar has a gap between the battery and signal icons, any ideas?
    There was a problem with the Ringer switch icon in top bar patch. I think the developer is working on a fix, but I removed the patch and the gap went away.
  6. Jihoonie's Avatar
    20 Posts
    Global Posts
    33 Global Posts
    Quote Originally Posted by dog44 View Post
    The topbar has a gap between the battery and signal icons, any ideas?
    I had the same issue and I noticed that my "Ringer Switch" patch for the Top Bar was not working. I removed the patch and now the gap is gone. Possibly a compatibility issue with WebOS 1.4. Looks like there are numerous kinks that need to be worked out. But hey, it's the first 24 hours of having 1.4 so i'm sure the developers will get these issues worked out soon enough.

    Hope that helps.

    If you don't have the "Ringer Switch" patch, perhaps it's another patch that you installed for the Top Bar.
  7. #447  
    Quote Originally Posted by johndoeii View Post
    #497 - I'm getting the exact same problem... the volume level indicator keeps bouncing up and down randomly! I don't know what's going on. it's really annoying I have to put it on vibrate mode to prevent it from doing this.
    Mine is on vibrate. It's not helping.
  8. #448  
    I updated to 1.4 and had some issues with some of my patches but all my apps were there like they were supposed to be, I tried EPR and a few other things but no go, so...

    I doctored back to and all my apps restored appropriately. I then updated to 1.4 thinking clean would be best and low and behold I now have NO APPS at all, paid or free.

    Any help would be awesome.
  9. aric47g's Avatar
    15 Posts
    Global Posts
    16 Global Posts

    so yesterday i knew 1.4 was comin around the corner so i removed my theme and just to be sure went ahead and uninstalled my patches individualy and just for safe measure ran epr. i was up when it hit and started the download and went to bed, woke up and installed it, everything seems to be working fine but i do have one issue; i now have duplicate contacts for all my palm profile contacts, contacts that were synched thru google, yahoo, and facbook are not having this issue (thats all i use too, no exchange or outllook) if i try to access the first dublicate for any of the affected contacts it begins to switch to the next screen where it would display all their info but then immediatly backs out back to the full contact list. it will not let me erase them nor link them to any contact.

    any one else? solutions?
  10. #450  
    Quote Originally Posted by MOE-GUNZ View Post
    Tweed's notification system is acting weird.
    So is mine. the notification bar won't go away without me swiping it after I've read my tweets
  11. steraser's Avatar
    29 Posts
    Global Posts
    65 Global Posts
    Quote Originally Posted by kaiguy2000 View Post
    just noticed when i open my launchpoint shortcuts itll open launchpoint and then the messaging app. never did that before 1.4. not a big deal just a little annoying. anyone else notice this or am i just lucky.
    I have the same issue, hopefully it will be updated soon. It's just not "tidy".
  12. djjohnh's Avatar
    2 Posts
    Global Posts
    3 Global Posts
    My Bluetooth no longer works with my car. it worked with the previous os. but once i updated to the new one, it no longer works. i have a bmw 550i 2007. any word on any fixes?
  13. #453  
    So i dont get it.
    my phone does not have yahoo messaging account anymore and i dont have the option to upload video to facebook.

    my mothers palm pre seems to be fine. she still has yahoo messaging and she has the facebook video uploading option.

    i tried restarting my phone but still nothing. I am afraid to erase the phone and re download the 1.4 update thinking that if i do i might end up with some other crazy issues.
  14. #454  
    I just reinstalled my EAS email account and resynched it, because I thought it wasn't pushing emails right away before ( and I wanted to see if there was a change in 1.4. Seems to push right away , but now it will not save any signature changes in my EAS account. POP account signature works fine.

    Can anyone confirm that they can change their EAS signature in 1.4?

    I find 1.4 to be a little laggy at times. I only have preware and roam only hack installed outside of 6 or so apps from the catalog. user to user support.
  15. #455  
    Quote Originally Posted by Jessea2503 View Post
    Go to DEV Mode
    Dev mode is on. I just shut it down to test. user to user support.
  16. #456  
    I am having issues with my address book. I see double of people and when I click on the first double of the address it kicks me back out to main menu of address book. If I search for a user only one instance comes up. Maybe if I delete my corporate exchange and gmail and resync it it will get fixed.
  17. pre1561's Avatar
    97 Posts
    Global Posts
    294 Global Posts
    After the 4.1 update I can't save my email signiture in any of my emails. I use my phone for email a lot. Thanks for any help.
  18. #458  
    Can't seem to upload recordings to youtube. Not sure if others are having this problem
  19. #459  
    ahhh my pre froze during reboot this morning so i ran the dr. well in my haste to get ready for work i clicked the old one!!!! couldnt stop it so now i have lol 1.1 on my phone. sucks i lost all my texts but oh well. downloading 1.4 now
  20. jrtesq's Avatar
    105 Posts
    Global Posts
    116 Global Posts
    Match State to Area Code patch isn't working for me. Anyone else having a problem with it?
    It may seem like I am doing nothing, but on a cellular level I'm really quite busy.

Tags for this Thread

Posting Permissions