Page 2 of 2 FirstFirst 12
Results 21 to 26 of 26
  1. #21  
    It deletes all installed patches.
    Blaize, Mistress of Verbosity

    Be nice until it's time to not be nice.--Dalton, "Roadhouse"
  2. #22  
    I had all of my patches working then suddenly they stopped. I'm not sure what I did, but I've tried a hard reset and the removal of all patches and EPR and nothing is making them work again. Anyone know what I did wrong/need to do?
  3. MiDoJo's Avatar
    168 Posts
    Global Posts
    182 Global Posts
    I had to EPR on my patches for last night's AUPT 3 release, some patches wouldn't unload/reload.

    Have one reader who EPR'd and VKB still would IPKG error

    but other than that I want to give Big Props to egaudet for AUPT in general and for being so quick to hear our woes and put a fix forth.

    (Do you have a twitter, I'd love to add you to my Palm list)
  4. #24  
    I'm getting an IPKG error trying after trying to run the update on my installed virtual keyboard, i've tried removing the folder for VKB via usb mode and still no luck reinstalling it. It's the only one that didn't work for me out of approximately 33 patches. Any advice? Thanks
  5.    #25  

    thanks so much for fixing this error. whatever was wrong is now right thanks
  6. cmoneyct's Avatar
    33 Posts
    Global Posts
    39 Global Posts
    All of my 73 patches reinstalled perfectly except for two, new card per convo, and simple shutter sound off. i updated my webos quickinstall and looked up the bricked pre thread to see how i can delete these two package updates. i get error messages for both of them when i try to update or remove, whats the next step?
Page 2 of 2 FirstFirst 12

Tags for this Thread

Posting Permissions