Results 1 to 4 of 4
  1.    #1  
    I add this patch and the the add / del pages and then i would remove it but it didnt remove i have solf reset, webos repair , hard reset and webosdoctor and removed all patchs i have tried everything. when i remove 4*4 v3 i try and put a 4*4 v2 patch but the ipkg error comes up. now at that point can i figure out how to manllay remove it please help with that i have tried everything i can think of please help
  2. #2  
    ipkg -o /media/cryptofs/apps remove

    You can do this via commandline access or through WOSQI
    Please hit the thanks button if I helped you

    If you've enjoyed my patches please feel free to donate towards further development.

    Follow the link below.

  3.    #3  
    it was weird i ran webos doctor i thought it didn't work cuz it still had big icons, but i realized that it was 3x4 with big icons so i installed preware and loaded 4x4v2 and it changed i was so happy lol thanks for the help
  4. #4  
    Last time this happen to me (with lower swap threshold) I was able to reinstall the patch with WOSQI and then remove it with the device management option under tools in WOSQI.
    hope this helps as an alternative to command line.

Posting Permissions