Page 2 of 2 FirstFirst 12
Results 21 to 22 of 22
  1. holmes4's Avatar
    982 Posts
    Global Posts
    984 Global Posts
    I had the same error on a reset. I fixed it by installing the MortScript executable. I didn't think that was required, but it seemed as if it was. Worked fine after that.
  2.    #22  
    Thanks holmes (chuckles)

    That is possible..I've had that installed all along from previous stuff so the error on reset hadn't come up (come to think of it, I think that's what was being discussed in another thread...anyhoo)... attaching the original MortScript Cab file for easy access (just transfer to the device and install and it should work fine on soft resets from that point on). ... although still doesn't necessarily explain why it shouldn't work (after a reset yes, but besides that...) ...hmm

    any ringtone mgr software being used?
    Palm III > HS Visor > Treo 600 > Treo 650 > Treo 750 > Treo Pro > PrePlus GSM

    "95% of all software issues are due to USER ERROR."
Page 2 of 2 FirstFirst 12

Posting Permissions