Page 4 of 4 FirstFirst 1234
Results 61 to 64 of 64
  1. #61  
    I have mapped Hibernate to my side button and see the memory go up when I use it so no problem there.

    However, i run the Closeapps and absolutely nothing happens. i will have apps running in the background and they will not close. What gives?

    I might just go up to ver. 1.4...I don't mind the splash screen that much and at least I know it's working.
    Current Record: 1-2 in BCS Championships Current Rank: #5
    Next Game: 8/30 - Youngstown State

    Formerly "Tre-i-e-i-o"
    Former Treo owner (iPhone 3G baby!)
  2. #62  
    how come when i try to download it downloads attatch.php?
  3. #63  
    Quote Originally Posted by Neospazzy View Post
    Hmm ... I just configured Oxios Hibernate with SKTOOLS (I used the "on wakeup" command in the Notify Queue to run the Oxios Hibernate program). Like Tropicaffair, I too get the splash screen whenever I power on the Treo. I don't see any option where I can run it minimized. Am I missing something, too?

    Otherwise, Oxios is a GREAT program. Great find!
    I have a question about that. Do you need to use Oxios Hibernate with SKTOOLS or do the 2 simply work together synergistically? What are the draw backs to using Oxios Hibernate all on its own?
  4. #64  
    Im using Oxios now and find that you still get more mem back doing a soft reset. I do get some with Oxios but still lacking 2-3 meg opposed to the reset.

    Im not opposed to doing a soft reset but I have things running, WM5NewMenu, that requires some screwing around to get it to work again and then another reset. Anyone have any ideas how to make WM5 'stick' after a reset??
    I aint nobody, dork!
Page 4 of 4 FirstFirst 1234

Posting Permissions