Results 1 to 4 of 4
  1.    #1  
    ok... I have spent some time deceiding where to post this and deceided this forum... Hope it's ok here. I've been having problems with my phone the last few weeks. These problems seem to happen afteri install certain home brew apps and then let my battery die. I have tried over the last few weeks to figure out which app or patch is causing my problem. I have dr'd my phone a few times and tried installing apps 1 at a time, I think I have narrowed it to Internalz, FileMgr, Govnah, or uberkernal. What happens is if I let my phone completley die and then put it on the charger it locks up during boot. The only way to get it to boot is to remove battery and put it back in and then re attatch the charger. Even after that all my apps (even my purchased apps) act like it's the first time I have ever launched them. Any ideas? Thanx 4 the help!

  2. #2  
    Sounds to me like your phone (what phone?) can't handle your overclocking (überkernel/govnah) very well.
    I had the same with one kernel/settings where my pre runns fine, but a reboot fails in the first try.
    It is for sure not related to Internalz/FileMgr
  3.    #3  
    (what phone?)
    It is for sure not related to Internalz/FileMgr[/QUOTE]

    Pre Plus
  4.    #4  
    This is happening even with "Uberkernal Default 500mhz" as my setting in Govnah.


Posting Permissions