Results 1 to 1 of 1
  1.    #1  
    hey guys
    ive been searching the internet for other people with my problem but i havnt had any luck so far.. mabey you can help.
    so i wanted to install the "Advanced Configuration for System Preferences" patch. to do so i had to uninstall some other patches. i deleted all exept one. it was called /securityconfig-assistant.jsjsjs.$rej$.... $i$ $didnt$ $know$ $which$ $patch$ $that$ $was$ $so$ $i$ $install$ $epr$ $and$ $then$ $th$ $andvanced$ $config$ $thing$ $worked$ $great$. $afterwards$ $i$ $reinstall$ $all$ $patches$ $that$ $didnt$ $conflict$ $with$ $the$ $new$ $one$. $every$ $thing$ $looked$ $good$. $until$ $i$ $tryed$ $to$ $open$ $the$ $email$ $app$. $when$ $i$ $pressed$ $the$ $icon$ $a$ $blank$ $white$ $card$ $opened$. $does$ $any$ $one$ $know$ $how$ $to$ $fix$ $this$. $mabey$ $there$ $is$ $some$ $way$ $to$ $reinstall$ $the$ $email$ $app$ $or$ $something$?



    okay this is wierd..
    i just recieved an email. i clicked the notification icon and everything was normal. but then i closed the app and tryed to open it with the normal icon and the same thing happened as before.. a white card... ?!?!


    good.. problem solved. i did the whole webos repair utility thing.
    worked out great.. a few email app files were missing.
    (if anyone cares)

    thanks for helping me out people

    Last edited by pre user1; 10/05/2010 at 03:38 PM.

Tags for this Thread

Posting Permissions