Page 2 of 2 FirstFirst 12
Results 21 to 22 of 22
  1. #21  
    it worked in kde 3.5. i updated to kde4 and voila, cannot connect.
  2. #22  
    i am having a problem as well i installed the super pre kernel via webos q i and that is the last time i was able for the computer to see the phone --or more correctly for the phone to go into usb mode -- i plug the phone into my computer and the computer makes the hardware attached noise -- i get nothing on the phone in the dashboard area -- i have tried two different palm osm cables - i have removed the hide media sync , usb quick dash board and just charge by default patches -- the phone will charge and all i just cannot get to the usb drive to install some music -- any ideas?

    Rob Chilcott

    Twitter @robchilcott
    " I am only a stupid electrician after all"

    My house is a webOS house
    My pre 2, Touchpad 32g
    Wife Pixi, touchpad 32gb
    Daughter -- my old pre+
    of course my 16 year old son has and droid incredible but i think i remeber finding him on the porch
Page 2 of 2 FirstFirst 12

Tags for this Thread

Posting Permissions