Page 2 of 2 FirstFirst 12
Results 21 to 27 of 27
  1. #21  
    Quote Originally Posted by Shadavis08 View Post
    ok then you need to use terminal app and follow the directions in my signature making sure to put in the spaces and being exact in your input , what has happened is their are a couple of files that dont want to delete so its up to you . if you need any help or anything just message me ok

    i had to do this to get it working for me as well
    is there anyway you could send me that info... i just got a pre and joined this forum and it doesnt let me view links in signatures yet. Thanks!!!
  2. #22  
    Having same problem and error, removed all patches and updated to 1.3.1 and still cannot install Multi-Mod patch. Also a new user to forum and cannot view the signature. Could you please post the instructions or send them?
    Thanks for the help!
  3. #23  
    Quote Originally Posted by Dave Matthews View Post
    Having same problem and error, removed all patches and............
    Thanks for the help!
    Hey, how's ur band?
  4. penz031's Avatar
    10 Posts
    Global Posts
    11 Global Posts
    Same Problem...I have 10 posts but I can't see the instructions do it. Please advise
  5. #25  
    Quote Originally Posted by penz031 View Post
    Same Problem...I have 10 posts but I can't see the instructions do it. Please advise
  6. lucus86's Avatar
    1 Posts
    Global Posts
    3 Global Posts
    ive - tried many of the resolutions that have been posted with no luck ive tried deleting the files through terminal. ive tried quick install, preware, ive logged intothe irc channel and tried to get some first hand help but no one was there to help me or i was being ignored, either way i still have yet to get the patch up and running and im cconsidering doing a partial or full reset or doctor, or epr, what would do the best damage and is this plausible or am i just going to be wasting more time doing all this and having to reinstall all the patches i have currently
  7. tsipa's Avatar
    9 Posts
    Global Posts
    10 Global Posts
    I also had this problem yesterday when I accidentally removed Multi Mod With QI rather than Preware. From what I understand, the patch was only partially removed so deleting the remaining files through terminal did the trick for me. I assume that I have to do the same thing to fully remove VK before reinstalling but that has way more remaining files.
Page 2 of 2 FirstFirst 12

Posting Permissions