Page 2 of 2 FirstFirst 12
Results 21 to 23 of 23
  1. #21  
    well i installed the plugin but i deleted the video off of my SD card last night . I did try it with an m4a file I have but I got the same error.
    I will test with the video tonight when I get home.

    I'll post again tonight.
  2. #22  
    Quote Originally Posted by gfunkmagic
    Okay, I found another version of the AAC plugin that is supposed to work with ver .71. Let me know if this one finally works....
    Yo Bro!! That worked!!!!
    I also realized that I my Treo was hanging on to the old .66 version... Even though I copied the .71 to my card and ran it... I still showed it was .66

    I did not use the quick installer, I cheat and slide my SD card into my laptop and copied the app to the card and reinstall it.

    I used FILEZ to delete the old .66 out of the Treo core..

    Currently watching Napoleon Dynamite! My 13 year old compressed it for me all the way down to 169mb... but he kept the audio at 128k...
  3. #23  
    The file worked great, thanks alot =)
Page 2 of 2 FirstFirst 12

Posting Permissions