Results 1 to 5 of 5
  1.    #1  
    I downloaded a copy of the software to my Treo yesterday but could not for the life of me figure out how to get it to work. Can someone help me with this? Is it a decent program to use?

    Many thanks
  2. #2  
    It works great.

    What sort of problems are you having?

    Do you have it "enabled?"

    What method do you have set to start it?
  3.    #3  
    I had it enabled and no matter what I tried I could not write to the memo function. I read the instructions and there appears to be some settings missing. Tapping etc. would not activate it. I will delete it and re-load it to see if that makes a difference.

    Thanks for the assistance.
  4. mbb
    mbb is offline
    mbb's Avatar
    4 Posts
    Hi Thunder,

    When I installed GraffitiAnywhere, it didn't work for me at first. However, I discovered that it had to do with the location of the start point. (You know what I mean, the place you have to touch the screen to start it.) Once I moved it to the bottom right, it worked fine.

  5.    #5  
    mbb, thanks for the tip. it works. The one thing that I can't solve is how to write a t or T. all the other letters write fine. Any thoughts?

Posting Permissions