Page 2 of 2 FirstFirst 12
Results 21 to 24 of 24
Like Tree7Likes
  1. #21  
    I had Ares 0.2.11 running nicely for awhile until my Ubuntu dev box went really flaky (bad RAM or MB maybe). Eventually I'll get another linux box setup and reinstall it...
  2. #22  
    Last time I tried ares 2 had some issues with Enyo 2.4... maybe they are fixed now, though.
  3. #23  
    Ares worked well in Windows last time I tried it, also.
    Remove Messaging Beeps patch for webOS 3.0.5, Left/Right bezel gestures in LunaCE,
    Whazaa! Messenger and node-wa, SynerGV 1 and 2 - Google Voice integration, XO - Subsonic Commander media streamer, AB:S Launcher
    (1:39:33 PM) halfhalo: Android multitasking is like sticking your fingers into a blender
    People asked me for a donate link for my non-catalog work, so here you are:
  4. #24  
    Quote Originally Posted by eblade View Post
    Ares worked well in Windows last time I tried it, also.
    Well i got Ares2 running here but not the best yet! Still needs some fine tuning.

    Also got the ares-webos-sdk plugin from in the current skd to work Made the sample app in Are2 built it and installed ( on the TV emulator) all with in Ares2.

    If you got time to kill grab the folder " ares-webos-sdk " from the current sdk should be in ( C:\webOS_TV_SDK\CLI\node_modules) and
    put it in the Ares2 node_module folder then restart your ide/server and reload Ares it will find the new plugin

    the cobblemonster
    eblade and MartinH@webos like this.
Page 2 of 2 FirstFirst 12

Similar Threads

  1. LG WebOS 3D Smart TV now in Ecuador
    By akitayo in forum LG webOS TV
    Replies: 1
    Last Post: 06/28/2014, 10:17 PM
  2. LG's WebOS Smart TV: Is 'simple' enough?
    By akitayo in forum LG webOS TV
    Replies: 12
    Last Post: 04/28/2014, 06:41 PM
  3. Replies: 0
    Last Post: 01/13/2014, 09:09 AM
  4. Replies: 1
    Last Post: 01/12/2014, 09:38 AM
  5. Video Rolls - WebOS 1.4
    By palmpre06062009 in forum Palm Pre and Pre Plus
    Replies: 29
    Last Post: 03/01/2010, 10:44 AM

Posting Permissions