Page 2 of 2 FirstFirst 12
Results 21 to 24 of 24
Like Tree1Likes
  1. #21  
    I have been using 3.0.4-88 at 1.728 since it was offered. So far it has been extremely stable. The speed increase has been moderate. The battery temp has been at 31 degrees.
    **Intelligence is God given; Wisdom is the sum of our mistakes!**

    As a top contributor to the HP Consumer Support Forums, HP provides me access to the Tochpad at no charge so I may better respond to the questions raised on the Forum.
  2. #22  

    I tried updating to the new UberKernel version but it failed with the error message not enough space (I have the CM7 mod on the TouchPad but still have approx 8GB of free space under WebOS).

    I then tried removing the previous version of UberKernel and reinstalling the Palm Kernel, which worked, but still could not update to the new UberKernel version after rebooting (same error message).

    Anyone have any idea what is causing this and how to fix?

  3. #23  
    Quote Originally Posted by jblather View Post
    I installed 3.0.2-88 24 hours ago. Set it to 1.728. Very stable so far.

    I'm still on 3.0.2.
    Pre 3 on T-Mobile, 32gb Touchpad
  4. gurjit's Avatar
    41 Posts
    Global Posts
    42 Global Posts
    May I know why the CPU 2 shows a reading of 0 while CPU 1 reads as 1.512 after overclocking with uberkernel. Previously both CPUs read as 1.818.

    Treo 600 Rocks!
Page 2 of 2 FirstFirst 12

Posting Permissions