Results 1 to 2 of 2
  1.    #1  
    I've got a question on my Sprint PCS Business Connection that hopefully someone else has experienced (and worked through!!!):

    I run the BizConn PE edition on my work PC, connected to a Domino server. Works great for sending email to my phone, but whenever I try to reply to or initiate an email, it seems to not be liking the line breaks that BizConn is putting in there. For instance, when I type the following email to myself:

    Test of an email

    adding line breaks

    does it work?

    I get the following email when I look at it through my Notes client on my work PC:

    Test of an email||adding line breaks||does it work?

    (The || symbols look to be special characters when Notes displays them, they aren't the standard "bar" character. When I cut-n-pasted them into this, it actually inserted the line breaks).

    When I look at the same email on the phone, it looks OK. However, this doesn't much help the poor sap I just tried to send an email to that doesn't have a Treo. :-)

    Is this a configurable options somewhere inside of BizConn? Or do I need to change some setting on the client?
  2.    #2  
    I saw one other post asking about this - does anyone have a workaround for this issue? Does anyone have PE working with Domino where sending email works properly? Mobileghost, are you there? Have you heard of this?

Posting Permissions