Page 7 of 23 FirstFirst ... 23456789101112 17 ... LastLast
Results 121 to 140 of 456
  1. #121  
    Quote Originally Posted by jeremy9174 View Post
    That happened to me too, uninstall both peices via quick install by tools > device management. Reboot the pre, then try installing them both again.
    Tried that a couple of times and i still get the same error message.
    i'm stumped right now.
  2. #122  
    Quote Originally Posted by turmoil717 View Post
    Tried that a couple of times and i still get the same error message.
    i'm stumped right now.
    Do you have preware and package manager service installed?
  3. #123  
    Quote Originally Posted by jeremy9174 View Post
    Do you have preware and package manager service installed?
    hmm, i don't think so. Is that the WebOSQI?
    if not, where can i down these two services?
  4. #124  
    I just want to say a BIG thank you for this program. I watched the video, amusing, not overkill as stated on page 4. Even that took so much time to make it so easy - so I hope it helps keep very easily answered questions to a mininum, but after skimming this thread, not sure . .

    Anyway, one note in pdf installation - when you go to LinuxCommandLine to type in cat/proc/cpuinfo, it did not read. Tried the old command including scaling freq, did not read, so just tried cat proc/cpuinfo. This did give proper readout. Using that space made it work, pdf looks like no space. I just wanted to throw that out there in case someone else has issues.

    One question - I had 800 on previous as well as cpuUberscaler. I deleted this with old 800 to install this Superkernel. Is it recommended to put this back on????
  5. Seven2k's Avatar
    Posts
    38 Posts
    Global Posts
    400 Global Posts
    #125  
    Quote Originally Posted by jeremy9174 View Post
    Do you have preware and package manager service installed?
    Quote Originally Posted by turmoil717 View Post
    hmm, i don't think so. Is that the WebOSQI?
    if not, where can i down these two services?


    I have the same issue. ANy more advice?
  6. #126  
    Quote Originally Posted by turmoil717 View Post
    hmm, i don't think so. Is that the WebOSQI?
    if not, where can i down these two services?
    You can install Preware from WOSQI
    1. Open QI, click blue arrow pointing down
    2. change top drop down menu to "WebOS-Internals Feed (all)"
    3. check "Package Manager Service" and "Preware" and click download
    4. Install both using the big install button.

    Then you had to enter the preware-custom feed.

    At the top menu choose manage feeds in Preware (top left)
    Add the feed below that I pasted from page 1 of this thread
    Preware Custom Feed: Index of /webos/apps
    You can turn all the other feeds off if you want stuff to load faster.

    Be patient, sometimes Preware takes a while to load, connecting to a WiFi network is better.

    I am also in the 600 boat and am monitoring the thread to find the solution.
  7. #127  
    Quote Originally Posted by turmoil717 View Post
    hmm, i don't think so. Is that the WebOSQI?
    if not, where can i down these two services?
    I dont know if this had to do with it, but i installed both of these (probably only need the package manager if at all) you can get it using quick install by clicking on the blue arrow, then select webos-internals feed (all) from the drop down menu at the top. They should both be in there "preware" and "Package Manager Service" after installing those it seemed to work the second time, but im also having different issue with the install at the moment where im only getting 600 mhz instead of 800.
  8. Seven2k's Avatar
    Posts
    38 Posts
    Global Posts
    400 Global Posts
    #128  
    Any truth to the synergy search not working?
  9. #129  
    Quote Originally Posted by Dingle1911 View Post
    I am also in the 600 boat and am monitoring the thread to find the solution.
    Did you read the posts? Caj2008 asked for anyone with the 600 issue to send him a PM.
  10. rnd0209's Avatar
    Posts
    3 Posts
    Global Posts
    307 Global Posts
    #130  
    I am getting a 403 forbidden when i hit the link for the small Ipk file..???? The large file downloaded just fine..
  11. #131  
    Quote Originally Posted by Dingle1911 View Post
    You can install Preware from WOSQI
    1. Open QI, click blue arrow pointing down
    2. change top drop down menu to "WebOS-Internals Feed (all)"
    3. check "Package Manager Service" and "Preware" and click download
    4. Install both using the big install button.

    Then you had to enter the preware-custom feed.

    At the top menu choose manage feeds in Preware (top left)
    Add the feed below that I pasted from page 1 of this thread
    Preware Custom Feed:
    You can turn all the other feeds off if you want stuff to load faster.

    Be patient, sometimes Preware takes a while to load, connecting to a WiFi network is better.

    I am also in the 600 boat and am monitoring the thread to find the solution.
    that worked! thank you
  12. #132  
    dunno if it matters, but 3.12 of wosqi is out as of this morn... so yeah. Just says there's minor fixes, also fixed the uninstaller I guess actually uninstalling and some tweaks.


    maybe uprading to that would help some folks who have 3.11
  13. buyrihn's Avatar
    Posts
    449 Posts
    Global Posts
    453 Global Posts
    #133  
    Any mirrors for the ipk's? There seems to be a problem (with the 5MB one at least) in the download.
  14. #134  
    hey, you guys (as in caj2008), you made engadget... again
    congrats
  15. buyrihn's Avatar
    Posts
    449 Posts
    Global Posts
    453 Global Posts
    #135  
    nm- loaded their Preware feed into my browser, and downloaded it directly. Still seems to be a problem with the mediafire file, though.
  16. BigJohnson's Avatar
    Posts
    5 Posts
    Global Posts
    14 Global Posts
    #136  
    the super prekernel patches do not work for me. tried multiple times and i'm still running at 500mhz. what could be the issue?
  17. #137  
    Sorry if this has been asked, this is a quick hit question. I realize Pre, Pre Plus, any carrier will work with this, but I've read before that there may be an issue with launch Pre devices.

    Is that the case or are there launch Pre devices out there running the overclock without any trouble?

    Thanks to any and all in advance, for the feedback.

    Cheers!
  18. #138  
    Quote Originally Posted by buyrihn View Post
    nm- loaded their Preware feed into my browser, and downloaded it directly. Still seems to be a problem with the mediafire file, though.

    I dl'd it directly from their site, still has a problem.


    Stuck at just under 600 with the 800m installed
  19. buyrihn's Avatar
    Posts
    449 Posts
    Global Posts
    453 Global Posts
    #139  
    Quote Originally Posted by The Screwdini View Post
    I dl'd it directly from their site, still has a problem.


    Stuck at just under 600 with the 800m installed
    My issues was with the download of the file itself. Sounds like yours is with use of the actual ipk.
  20. #140  
    I am having trouble once I have entered the phone into the 800 MHz Kernel. I go to verify it and it is reading 597.68. Have I installed this wrong?
Page 7 of 23 FirstFirst ... 23456789101112 17 ... LastLast

Tags for this Thread

Posting Permissions