Page 123 of 124 FirstFirst ... 23 73 113118119120121122123124 LastLast
Results 2,441 to 2,460 of 2468
  1. #2441  
    Quote Originally Posted by aliaselchore View Post
    cant install it ...........help
    search for super prekernel app and go to that thread
    ĦṔ-Ḷṫ-Ŧḯη
    Here is a direct link to webOS Doc for all carriers
    http://www.webos-internals.org/wiki/...octor_Versions
    P.S. if i have helped you and you are thankful please hit the thanks button to the right---->
  2. #2442  
    im gettin super lost, i want to install 720 w/ cpu scaling, any way someone can link me to the right downloads for it? there's just so much going on in the first post im afraid to mess something up
  3. #2443  
    Sorry if this is answered somewhere in the 138 pages of posts, but.....

    Am I the only one that can't actually download the .ipkg links on page 1? I try, but it sends me to mediafire and says the files are marked private. Anybody know how to get these ipkgs?
  4. ceeskaz's Avatar
    Posts
    19 Posts
    Global Posts
    23 Global Posts
    #2444  
    Cannot wait to get this going on my Pre+
  5. #2445  
    Quote Originally Posted by ceeskaz View Post
    Cannot wait to get this going on my Pre+
    18,000 people already have ! Why dont you ?
    ĦṔ-Ḷṫ-Ŧḯη
    Here is a direct link to webOS Doc for all carriers
    http://www.webos-internals.org/wiki/...octor_Versions
    P.S. if i have helped you and you are thankful please hit the thanks button to the right---->
  6. #2446  
    Quote Originally Posted by dcherryholmesd View Post
    Sorry if this is answered somewhere in the 138 pages of posts, but.....

    Am I the only one that can't actually download the .ipkg links on page 1? I try, but it sends me to mediafire and says the files are marked private. Anybody know how to get these ipkgs?
    search for the super pre kernel thread and you will have it !
    ĦṔ-Ḷṫ-Ŧḯη
    Here is a direct link to webOS Doc for all carriers
    http://www.webos-internals.org/wiki/...octor_Versions
    P.S. if i have helped you and you are thankful please hit the thanks button to the right---->
  7. #2447  
    Can someone please tell me what this '600 club issue' that I keep reading about.

    I keep seeing this phrase popping up in threads and I've searched high and low for a description of this term, so can understand what I am read and what it means.

    Thanks for the explanation!

    Rob
    Robert L
    Astoria Queens, N.Y.C
    - Palm Pre (Sprint) - formally Palm Treo 650
    Version 1.4.1.1
    Sprint Configuration 2.3
    Model: P100EWW
    Hardware Version: A
    Firmware: CC1.4(510)

  8. #2448  
    600 club is where the Pre won't reach the 800mhz with the 800mhz kernel installed it will only get to 600mhz there is a fix if you are a member pm caj2008
  9. sookibong's Avatar
    Posts
    45 Posts
    Global Posts
    63 Global Posts
    #2449  
    Oddly after weeks at 800mhz it seems my Pre is now running at normal speed again. What the dilly?
  10. #2450  
    This is the greatest thing ever! After installing the 1.4 update my pre was crawling. This patch has brought my phone back to life. THANK YOU! Has anybody else had issues with the screen coming back on when opening the slider or pressing the power button? Since I installed the patch there have been a couple instances where I had to pull the battery to get things going again.
  11. #2451  
    Quote Originally Posted by ngill View Post
    This is the greatest thing ever! After installing the 1.4 update my pre was crawling. This patch has brought my phone back to life. THANK YOU! Has anybody else had issues with the screen coming back on when opening the slider or pressing the power button? Since I installed the patch there have been a couple instances where I had to pull the battery to get things going again.
    I have had that happen before but I think it happened to me regardless of stock kernel or o/c kernel. Also in my experience when it happened my pre would crash a few seconds later and I would see the flashing palm logo showing it boot back up. However it has not happened to me for awhile now so I can't reproduce it to try and figure out a cause. It seemed to random to me and didn't happen enough times to identify common links each time it happened.
    As requested: for my works on webOS patches and apps. Twitter: @larryboytw Patches: Small icons browser start page, 5x5 launcher. I have an AAS CIS Programming degree. I enjoy working on open source projects and alpha and beta testing.
    http://install.preware.org/ for easy to get up and running for patches and apps.
  12. #2452  
    Quote Originally Posted by caj2008 View Post
    Yes OS 1.4 bug...seen it too at 500 MHz
    Hasn't happened to me though since uninstalling theme.....
    "The union forces me to allow you to go to lunch in spite of the way you've played. Those of you with consciences will not be able to eat. And those of you whose consciences match your talents... go stuff yourselves. I hope you choke".....Maestro, The Money Pit
  13. #2453  
    Try running Preware, update feeds, install something, leavePreware.

    Leave your Pre unattended. Within the hour it should crash Luna
  14. #2454  
    Whatever "improvements" were made on 4/14/2010 I don't know...I mean I notice no errors installing, etc...but compared to the alpha before, I'm feeling that I'm losing a LOT more battery...is this possible or is it my imagination? If I leave it alone all day it's perfect, but using it sucks the life right out of it...
  15. #2455  
    Quote Originally Posted by NuttyBunny View Post
    Try running Preware, update feeds, install something, leavePreware.

    Leave your Pre unattended. Within the hour it should crash Luna
    I use preware on a daily basis and almost every day there is something to update especially when I am alpha or beta testing stuff that have feeds for me to get the updates from preware. I don't experience this at least when I crashed it wasn't patterned time frame after doing a certain activity it was too random. My guess so far is there is a common ground behind the scenes that is the actual cause and using certain apps or even all apps, or a combination of apps may trigger that behind the scenes thing.
    As requested: for my works on webOS patches and apps. Twitter: @larryboytw Patches: Small icons browser start page, 5x5 launcher. I have an AAS CIS Programming degree. I enjoy working on open source projects and alpha and beta testing.
    http://install.preware.org/ for easy to get up and running for patches and apps.
  16. #2456  
    Because of my feeling of it sucking battery like no tomorrow, I decided to uninstall the 720mhz and then try the 800mhz for the first time for comparison...holy CRAP...I didn't know 80mhz made THAT big of a difference, phone is god-like now. Kudos to you!
  17. #2457  
    what if you want to dl the ipk but only have 3 posts so far and cant see the links?
  18. bjs188's Avatar
    Posts
    188 Posts
    Global Posts
    238 Global Posts
    #2458  
    Quote Originally Posted by justin0008 View Post
    what if you want to dl the ipk but only have 3 posts so far and cant see the links?
    go to today's posts, find something of remote interest, and post 7 more times
  19. #2459  
    noob question...when typing a linux command do i type with no spaces?
  20. #2460  
    Quote Originally Posted by Irocdaspot513 View Post
    noob question...when typing a linux command do i type with no spaces?
    usually there is a space after the first bit of the command and before the main body of the command (ie: sh /yaddayaddayadda or cat /yaddayaddayadda). Also sometimes there is a space before the last bit (ie: sh /yaddayaddayadda.sh install). If you are unsure about if/where to put spaces, you can always copy and paste a command you want to use...
    Blaize, Mistress of Verbosity



    Be nice until it's time to not be nice.--Dalton, "Roadhouse"

Tags for this Thread

Posting Permissions