Results 1 to 6 of 6
  1.    #1  
    Not even under "help"...
  2. #2  
    Look under "Screen & Lock", all the way at the bottom.
  3. #3  
    by default its turned off
    ĦṔ-Ḷṫ-Ŧḯη
    Here is a direct link to webOS Doc for all carriers
    http://www.webos-internals.org/wiki/...octor_Versions
    P.S. if i have helped you and you are thankful please hit the thanks button to the right---->
  4.    #4  
    Sweet, thanks! I was looking for it in "preferences" for messaging and email...
  5. #5  
    Quote Originally Posted by Shadavis08 View Post
    by default its turned off
    yours was? Odd I updated 2 pres this morning that have never been patched and by default it was turned on.
  6. #6  
    Quote Originally Posted by Shadavis08 View Post
    by default its turned off
    Mine was turned on by default.

Posting Permissions