Results 1 to 3 of 3
  1.    #1  
    For 2 nights i have been trying to figure out how to install tweeks on my phone. the Web Quick Install says it requires both GNU patch and LSdiff installed. When I click OK it does absolutely nothing. Can some one PLEASE help! PLEASE!

    My Email is jasonjburnett@gmail.com
  2. #2  
    Jason,

    Use WOSQI to install preware from the webOS internals feed, the you can start installing.

    Good Luck!

    BLiip
  3. kuoirad's Avatar
    Posts
    204 Posts
    Global Posts
    340 Global Posts
    #3  
    Or you could try asking in the WOSQI forum instead of the Themes forum....Jason (the author) is very responsive to helping users with problems...

Posting Permissions