View Poll Results: What color should the "Have Some Color" theme be in the future?

Voters
109. You may not vote on this poll
  • Black

    18 16.51%
  • Grey

    4 3.67%
  • White

    5 4.59%
  • Red

    22 20.18%
  • Pink

    9 8.26%
  • Yellow

    7 6.42%
  • Orange

    23 21.10%
  • Green

    21 19.27%
Page 5 of 5 FirstFirst 12345
Results 81 to 88 of 88
  1. bdGDL08's Avatar
    Posts
    151 Posts
    Global Posts
    246 Global Posts
    #81  
    Quote Originally Posted by Reign25 View Post
    I left a review regarding this theme, but I thought I'd post it here as well so it had more of a chance of being seen because I would really like the change I am suggesting to be made, made. My review is below.
    I honestly have to agree... I never personally had a problem with the wave bar, but it could definitely flow better with the theme. Overall, though, this is may favorite theme, and I greatly appreciate all of your hard work!
  2. #82  
    You can just swap out the background file for the wave from another theme

    /usr/palm/sysmgr/images/quick_launch_stash.png

    use WOSQI
  3. #83  
    why is this not downloading in preware? and my theme feeds are not loading in WEBOSQI
  4. #84  
    Hi !
    Great theme, I love it, but, I have some "issues" :

    my "Enter PIN" panel is still green (while the dial pad is well blue)
    My messenger app haven't changed since the theme is installed but, the changelog show that it should be changed.

    I installed it via Preware and it's version 3.0.1, and in the theme section on Precentral I see there is a 3.0.2 version.

    Is that the problem ?

    If not, what could I do ?

    Thanks
  5. #85  
    I also have a problem in the dialer with contact that have picture, dialer become green/blue wheras when contacts don't have a picture, dialer is correctly blue.
  6. #86  
    Yup, known issue...waiting on an update.
  7. #87  
    hi, does it work for 1.4.5?
    Palm IIIe > Sony S300 > Sony N700 > Sony TG50 > Sony TH55 > Trēo 680 > Palm Prē > Palm Prē 2 (GSM) + Veer
  8. #88  
    Yah its working, just reinstall and restart after you update.
    Last edited by kairoku; 08/16/2010 at 03:28 PM.
Page 5 of 5 FirstFirst 12345

Posting Permissions