Results 1 to 2 of 2
  1.    #1  
    So i'm running 1.2.1 and I was installing an older theme made in August and I received a dialpad row1/2 error. But after those two errors there weren't anymore and the theme seems to be working fine. Is there something I should be worried about in the long term?
  2. #2  
    I dont think so. Just make sure you uninstall all and any themes before adding new ones or patching your phone with the newest webOS updates.

Posting Permissions