Page 4 of 12 FirstFirst 123456789 ... LastLast
Results 61 to 80 of 228
  1. #61  
    Hey Nick... If I wanted to change the "first-launch-messaging" icon, what would be the code to put in...???

    Thanx,

    Louie
  2. #62  
    Hey Nick... I figured it out man. Got it to work!!! Pre is looking sick!!!

    Louie
  3. #63  
    i am using the windows command prompt and at root@castle.

    I am using your how to for the Dexter theme,
    I have created a "load" folder and put all the png's and such in there.
    I have copy and pasted the first line " mount -o rw,remount / " (which i cant really say i know what that does).
    I have now copy and pasted the next line and after i paste it, it goes back to the root@castle, and before that it was initially telling me "permission denied".
    Is there anyway for me to know if it is applied?
    What am I doing wrongg?
  4. #64  
    switched to the MW2 theme last night. Liked it a lot but wanted to show my employee the xbox one so im using that now. Thanks again bro.
    SCK Manager
  5. madolen's Avatar
    Posts
    483 Posts
    Global Posts
    532 Global Posts
       #65  
    Quote Originally Posted by justkeptfading View Post
    i am using the windows command prompt and at root@castle.

    I am using your how to for the Dexter theme,
    I have created a "load" folder and put all the png's and such in there.
    I have copy and pasted the first line " mount -o rw,remount / " (which i cant really say i know what that does).
    I have now copy and pasted the next line and after i paste it, it goes back to the root@castle, and before that it was initially telling me "permission denied".
    Is there anyway for me to know if it is applied?
    What am I doing wrongg?
    DID you leave you pre in USB mode.. it needs to be in JUST CHARGING when you root in
  6. madolen's Avatar
    Posts
    483 Posts
    Global Posts
    532 Global Posts
       #66  
    Quote Originally Posted by TMed_ATL View Post
    switched to the MW2 theme last night. Liked it a lot but wanted to show my employee the xbox one so im using that now. Thanks again bro.

    I am glad you guys are enjoying the themes!
  7. #67  
    I just closed out my prompt and re opened it..worked fine.
    weird.
  8. #68  
    how do u install blue matrix theme..and what is putty
  9. madolen's Avatar
    Posts
    483 Posts
    Global Posts
    532 Global Posts
       #69  
    Quote Originally Posted by bahnawk View Post
    how do u install blue matrix theme..and what is putty
    I did not make the blue matrix theme... so I am not sure how its set up. Try contacting the author of the theme... if you want to use my directions to install it all of the file names have to match

    putty is just a command prompt used to access your phones root.. some people use other command prompts.. my code works in all prompts
  10. madolen's Avatar
    Posts
    483 Posts
    Global Posts
    532 Global Posts
       #70  
    My PHONE = Broken = 100$ = on backorder for 5 days!!!
  11. warguy's Avatar
    Posts
    57 Posts
    Global Posts
    60 Global Posts
    #71  
    Quote Originally Posted by madolen View Post
    My PHONE = Broken = 100$ = on backorder for 5 days!!!
    dude that is so gay....its not covered on manufacture defect?? Also i know this is bad timing lol but when you do have a chance when you get your phone back, my wife would like a girly theme if possible, i put the surfer theme on hers which i like a girl/guy theme and its really nice but she was thinking of something like a zebra pattern theme of some sort, or like a moon and stars girly theme or anything you can think of....also i put the spiderman theme on my pre and its awesome!! i love it!! but i use the music player(remix) app to play my music, its in the hombrew list and its exactly like the original music app but with added functions, i was wondering if there was any command where i can put the music background onto that player as well cause i like to use that one but i like the wallpaper that you have for the original...Let me know if its possible and thanks again for all the themes man i love em!!!
    David
  12. #72  
    [QUOTE=madolen;1829980][COLOR="Red"]MY PHONE IS BROKEN..


    Say it aint so...

    That sucks bro!!! Will you still check and update the thread and most importantly, help us out...? Thanks again for everything Nick, youve been truly a friend here!!!
  13. madolen's Avatar
    Posts
    483 Posts
    Global Posts
    532 Global Posts
       #73  
    [QUOTE=Premie65;1850648]
    Quote Originally Posted by madolen View Post
    [COLOR="Red"]MY PHONE IS BROKEN..


    Say it aint so...

    That sucks bro!!! Will you still check and update the thread and most importantly, help us out...? Thanks again for everything Nick, youve been truly a friend here!!!
    I still check and update the thread... I should have a phone by Tuesday so... I will try to get the emulator working... it wont load on my vista 64 laptop, but I have a 32 bit dell desktop so, maybe
  14. madolen's Avatar
    Posts
    483 Posts
    Global Posts
    532 Global Posts
       #74  
    Quote Originally Posted by warguy View Post
    dude that is so gay....its not covered on manufacture defect?? Also i know this is bad timing lol but when you do have a chance when you get your phone back, my wife would like a girly theme if possible, i put the surfer theme on hers which i like a girl/guy theme and its really nice but she was thinking of something like a zebra pattern theme of some sort, or like a moon and stars girly theme or anything you can think of....also i put the spiderman theme on my pre and its awesome!! i love it!! but i use the music player(remix) app to play my music, its in the hombrew list and its exactly like the original music app but with added functions, i was wondering if there was any command where i can put the music background onto that player as well cause i like to use that one but i like the wallpaper that you have for the original...Let me know if its possible and thanks again for all the themes man i love em!!!
    David
    I can do somthin girly... I might needs some help with the style... but I will take a shot at it... I am starting back up with my clinical internship at the hospital on monday so I am not sure how long it will take me, but I will get to all my current requests....
  15. warguy's Avatar
    Posts
    57 Posts
    Global Posts
    60 Global Posts
    #75  
    cool thanks man
  16. #76  
    question ....do i have to root the pre to install the theme iam new to the root term ,do you do it,is it hard to do so,and what happend to the them the i tried to install wihtout rooting the phone? help please the themes looks awsome good work!!!!!!!
  17. madolen's Avatar
    Posts
    483 Posts
    Global Posts
    532 Global Posts
       #77  
    Quote Originally Posted by juliog907 View Post
    question ....do i have to root the pre to install the theme iam new to the root term ,do you do it,is it hard to do so,and what happend to the them the i tried to install wihtout rooting the phone? help please the themes looks awsome good work!!!!!!!
    For now you have to have your phone rooted, but hopfully soon you will not have to...
  18. #78  
    Did the local sprint store say it was considered physical damage? How did it come apart?
  19. #79  
    On putty when I open I have a place t put a host name and a port which is set by default to 22. is that the right port and do I use raw as opposed to ssh. Also I dont see a place to change read write. When I open the window and past it just sits there for a minute then closes itself with no changes to my phone. I have created the load folder, my phone is in developer mode and set to just charge mode when using putty.
  20. madolen's Avatar
    Posts
    483 Posts
    Global Posts
    532 Global Posts
       #80  
    Quote Originally Posted by mnjparks View Post
    Did the local sprint store say it was considered physical damage? How did it come apart?
    yeah they considered it physical damage!
Page 4 of 12 FirstFirst 123456789 ... LastLast

Posting Permissions