Results 1 to 3 of 3
  1.    #1  
    Is this possible? Or at least to disable the autocorrect?
    Thanks in advance
  2. #2  
    When you go to the Text Assixt main screen, it has switches to turn on and off Auto-Caps, Shortcuts, and Auto-Correction. I have auto-correct switched off and it works well.
  3. #3  
    move /etc/event.d/smartkey file to /media/internal folder.

Posting Permissions