Page 15 of 38 FirstFirst ... 5101112131415161718192025 ... LastLast
Results 281 to 300 of 753
  1. #281  
    Quote Originally Posted by warlord9159 View Post
    I updated it today but Preware has not pushed it to the sever yet. sorry
    give it a day k
    awesome thanks!
  2. #282  
    something so easy yet i cant get it to work on my pre..
  3.    #283  
    Quote Originally Posted by dbenitez82 View Post
    something so easy yet i cant get it to work on my pre..
    Are you using the Preware patch ?
    PayPal Make a donation and/or hit the Thanks button please
    My home page. >>>>>CMCS<<<<

  4. solarus's Avatar
    Posts
    554 Posts
    Global Posts
    575 Global Posts
    #284  
    I'm having an issue with the patch - I'm using the "Black Out TB Launcher 2 w-trans.patch" on the first page and installing with QI. The last two digits on my clock do not show up. I have the top bar date patch installed (month/day format) if that matters.
  5.    #285  
    Quote Originally Posted by solarus View Post
    I'm having an issue with the patch - I'm using the "Black Out TB Launcher 2 w-trans.patch" on the first page and installing with QI. The last two digits on my clock do not show up. I have the top bar date patch installed (month/day format) if that matters.


    I got "Date as carrier string no year" patch by Jason, installed now.
    Try that patch if you would like. It's in Preware.
    It looks better in the carries string to me.

    I can try to look at it later but my patch is about maxed out.
    PayPal Make a donation and/or hit the Thanks button please
    My home page. >>>>>CMCS<<<<

  6. #286  
    hey warlord I am currently using ur theme. How bout some halloween animations for the season would be cool. I tried to replace a few animations with others and it doesn't work. Can you not just replace the .gif and restart?
  7. #287  
    Quote Originally Posted by warlord9159 View Post
    @ Quills

    Is that a PIXI screen cap?
    Yes...it's a pixi. I modified the wallpaper-temp.jpg with GIMP to make a top bar that was semi-transparent.
  8. obivaughn's Avatar
    Posts
    8 Posts
    Global Posts
    9 Global Posts
    #288  
    cant get full screen tb and animated tb to work together. animated works but full screen won't.animation is on all the time. whats up?
  9. obivaughn's Avatar
    Posts
    8 Posts
    Global Posts
    9 Global Posts
    #289  
    before I removed my theme i got the full screen tb to work but could not get animated to work so I removed my theme and installed the animated tb it finally worked but cant get full screen back I have tried QI and internals installs but no dice. do I need to install the themes in a certain order for them to coexist?
  10. solarus's Avatar
    Posts
    554 Posts
    Global Posts
    575 Global Posts
    #290  
    Quote Originally Posted by warlord9159 View Post
    I got "Date as carrier string no year" patch by Jason, installed now.
    Try that patch if you would like. It's in Preware.
    It looks better in the carries string to me.

    I can try to look at it later but my patch is about maxed out.
    I'm using the Mode Switcher top bar patch so unfortunately my carrier string is being used already.

    It may be all good though - the version posted here works:

    http://forums.precentral.net/webos-p...ml#post2693737

    What is the difference between this version and one in the first post? The top black bar does seem to load a little slower but that may be my imagination.

    Also, a question. Is it possible to place the black bar (in app and launcher) behind the clock, battery etc...? If not no big deal, just an idea.
    Last edited by solarus; 10/10/2010 at 12:28 PM.
  11.    #291  
    Quote Originally Posted by solarus View Post
    I'm using the Mode Switcher top bar patch so unfortunately my carrier string is being used already.

    It may be all good though - the version posted here works:

    http://forums.precentral.net/webos-p...ml#post2693737

    What is the difference between this version and one in the first post? The top black bar does seem to load a little slower but that may be my imagination.
    just More code thats all.
    Last edited by warlord9159; 10/10/2010 at 12:33 PM.
    PayPal Make a donation and/or hit the Thanks button please
    My home page. >>>>>CMCS<<<<

  12.    #292  
    Quote Originally Posted by obivaughn View Post
    before I removed my theme i got the full screen tb to work but could not get animated to work so I removed my theme and installed the animated tb it finally worked but cant get full screen back I have tried QI and internals installs but no dice. do I need to install the themes in a certain order for them to coexist?
    What theme are you installing ?
    To get animated tb you need to install the black-out patch.
    PayPal Make a donation and/or hit the Thanks button please
    My home page. >>>>>CMCS<<<<

  13.    #293  
    Quote Originally Posted by mrwonka75 View Post
    hey warlord I am currently using ur theme. How bout some halloween animations for the season would be cool. I tried to replace a few animations with others and it doesn't work. Can you not just replace the .gif and restart?
    Yes but you need to name the gifs so the patch can find them.
    post the gifs here and Ill take a look at them for you. k
    Last edited by warlord9159; 10/10/2010 at 12:53 PM.
    PayPal Make a donation and/or hit the Thanks button please
    My home page. >>>>>CMCS<<<<

  14. #294  
    I installed ur patch and couldn't get it to work. I still just keep getting a white bar on top. Do I need to remove a tb patch for it to work?! Does it work with a theme installed? Plz help. I would really like that black tb to go away. Thanks!
  15. #295  
    Quote Originally Posted by solarus View Post
    I'm having an issue with the patch - I'm using the "Black Out TB Launcher 2 w-trans.patch" on the first page and installing with QI. The last two digits on my clock do not show up. I have the top bar date patch installed (month/day format) if that matters.
    Warlord this is what was driving me crazy last night and why I could never get it like I wanted it to be.
  16. #296  
    Quote Originally Posted by mamouton View Post
    Warlord this is what was driving me crazy last night and why I could never get it like I wanted it to be.
    You should have told us about that specific issue... '#date-and-time' had to be resized to 60px wide to fix an issue with the device menu not being able to be accessed... Making it slightly wider would solve this issue.
    Want to keep up with my exciting new projects? You know where to find me.
  17. #297  
    oh! Dang lol! My brain wasn't thinking last night it kept saying sleep and I kept pushing keyboard buttons. lol.
  18. obivaughn's Avatar
    Posts
    8 Posts
    Global Posts
    9 Global Posts
    #298  
    I have SE Morror theme. my animated tb works but full screen doesnt.maybe I should remove Animated and try installing the black out, must be conflicting somewhere.
  19. #299  
    so.. What am I doing wrong? When I installed this patch through preware, my top bar went blank
  20.    #300  
    Quote Originally Posted by ckynynja View Post
    I installed ur patch and couldn't get it to work. I still just keep getting a white bar on top. Do I need to remove a tb patch for it to work?! Does it work with a theme installed? Plz help. I would really like that black tb to go away. Thanks!
    If you installed the patch from Preware. The update has not been pushed to
    the sever yet. Hopefully it will get done on Monday.
    PayPal Make a donation and/or hit the Thanks button please
    My home page. >>>>>CMCS<<<<

Tags for this Thread

Posting Permissions