Results 1 to 3 of 3
  1.    #1  
    I get a 1 out of 1 hunk ignored error when trying to install the new advanced configuration for app launcher patch. I uninstalled all of the launcher based patches I had installed, but I still get the error. Anyone know of another patch that might be causing the issue?

    Thanks,
  2. #2  
    Im getting it too. The new update for the "advanced configuration for app launcher" is messed up i think. I have it installed already. But when i try to update it, i get and error.
  3. k91191's Avatar
    Posts
    71 Posts
    Global Posts
    74 Global Posts
    #3  
    sconix (modeswitcher) on Twitter
    Please do not install Adv. Laucher v44, it will give errors. v45 will be available in Preware shortly and installs correctly.

Posting Permissions