Page 65 of 171 FirstFirst ... 1555606162636465666768697075115165 ... LastLast
Results 1,281 to 1,300 of 3403
Like Tree2Likes
  1. #1281  
    just posted this one in the wallpaper forum.



    and as the warlord stated... yeah... one of the overclocks is needed.

    thx to doc13 for bringing buuf to the pre.
    Last edited by OmegaSupreme; 07/24/2010 at 02:46 PM.
  2. #1282  
    Thanks! But that one kind of makes me think of how I feel after a night of too much booze!!
    Sent from my favorite gadget!
  3. #1283  
    Quote Originally Posted by verwon View Post
    Thanks! But that one kind of makes me think of how I feel after a night of too much booze!!
    lol... np.
  4. #1284  
    its sure did slow down in here ?!
    ĦṔ-Ḷṫ-Ŧḯη
    Here is a direct link to webOS Doc for all carriers
    http://www.webos-internals.org/wiki/...octor_Versions
    P.S. if i have helped you and you are thankful please hit the thanks button to the right---->
  5. hdawg5000's Avatar
    Posts
    25 Posts
    Global Posts
    28 Global Posts
    #1285  
    seems everyone is having success with this patch except me. I followed most of the thread and yet i still can't get this patch to work.
    i installed the launcher patch, put it in wallpapers without the . and uninstalled the glass effect patch and still no luck. help!!
  6. #1286  
    well warlord is at the boat. I was converting icons and patches to purple to match the skull he sent me.
  7. #1287  
    Quote Originally Posted by hdawg5000 View Post
    seems everyone is having success with this patch except me. I followed most of the thread and yet i still can't get this patch to work.
    i installed the launcher patch, put it in wallpapers without the . and uninstalled the glass effect patch and still no luck. help!!
    did your launcher change at all when you installed the patch ?
    ĦṔ-Ḷṫ-Ŧḯη
    Here is a direct link to webOS Doc for all carriers
    http://www.webos-internals.org/wiki/...octor_Versions
    P.S. if i have helped you and you are thankful please hit the thanks button to the right---->
  8. hdawg5000's Avatar
    Posts
    25 Posts
    Global Posts
    28 Global Posts
    #1288  
    Quote Originally Posted by Shadavis08 View Post
    did your launcher change at all when you installed the patch ?
    no it just went back to the original grey after uninstalling glass effect and stayed that way after installing the launcher patch
  9. #1289  
    then it did not install correctly, launcher should turn clear when patch is installed . do you have a theme installed ? if so uninstall it
    ĦṔ-Ḷṫ-Ŧḯη
    Here is a direct link to webOS Doc for all carriers
    http://www.webos-internals.org/wiki/...octor_Versions
    P.S. if i have helped you and you are thankful please hit the thanks button to the right---->
  10. hdawg5000's Avatar
    Posts
    25 Posts
    Global Posts
    28 Global Posts
    #1290  
    Quote Originally Posted by Shadavis08 View Post
    then it did not install correctly, launcher should turn clear when patch is installed . do you have a theme installed ? if so uninstall it
    no thats the thing, i don't have a theme either. i just have the add/delete launcher pages, 4x4 v2, and hide launch bar in launcher only patch.
  11. #1291  
    Quote Originally Posted by hdawg5000 View Post
    no thats the thing, i don't have a theme either. i just have the add/delete launcher pages, 4x4 v2, and hide launch bar in launcher only patch.
    these are the only patches you have ? ok uninstall that patch and go to the first post in this thread and download it again . make sure you reboot phone each time you uninstall or install. but first make sure your gif is in the wallpaper folder first . now , tell me what you named your gif wallpaper that you want to use?
    ĦṔ-Ḷṫ-Ŧḯη
    Here is a direct link to webOS Doc for all carriers
    http://www.webos-internals.org/wiki/...octor_Versions
    P.S. if i have helped you and you are thankful please hit the thanks button to the right---->
  12. hdawg5000's Avatar
    Posts
    25 Posts
    Global Posts
    28 Global Posts
    #1292  
    Quote Originally Posted by Shadavis08 View Post
    these are the only patches you have ? ok uninstall that patch and go to the first post in this thread and download it again . make sure you reboot phone each time you uninstall or install. but first make sure your gif is in the wallpaper folder first . now , tell me what you named your gif wallpaper that you want to use?
    the only patches i have that are affiliated with the launcher. i named the wallpaper animatedbg. and ok im uninstalling/reinstalling patch
  13. #1293  
    Quote Originally Posted by hdawg5000 View Post
    seems everyone is having success with this patch except me. I followed most of the thread and yet i still can't get this patch to work.
    i installed the launcher patch, put it in wallpapers without the . and uninstalled the glass effect patch and still no luck. help!!
    Have you named the image correctly? animatedbg.gif?

    Did you do a full device restart, after installing the patch and pic?
    Sent from my favorite gadget!
  14. #1294  
    Remember, a general Luna restart doesn't work with the launcher patch, it has to be a full device reboot!
    Sent from my favorite gadget!
  15. hdawg5000's Avatar
    Posts
    25 Posts
    Global Posts
    28 Global Posts
    #1295  
    Quote Originally Posted by verwon View Post
    Have you named the image correctly? animatedbg.gif?

    Did you do a full device restart, after installing the patch and pic?
    Does it need to be animatedbg with the .gif added onto it when renaming or just animatedbg? and yes i did a full device restart with no luck
  16. #1296  
    Quote Originally Posted by Shadavis08 View Post
    then it did not install correctly, launcher should turn clear when patch is installed . do you have a theme installed ? if so uninstall it
    You beat me to it, I had just thought to come back and ask that!

    Yes, before you reboot to show the animation,your launcher background should be clear if the patch installed correctly.

    How are you installing the patch?
    Sent from my favorite gadget!
  17. #1297  
    Quote Originally Posted by hdawg5000 View Post
    Does it need to be animatedbg with the .gif added onto it when renaming or just animatedbg? and yes i did a full device restart with no luck
    It has to have the .gif extension on the end!!!
    Sent from my favorite gadget!
  18. hdawg5000's Avatar
    Posts
    25 Posts
    Global Posts
    28 Global Posts
    #1298  
    Quote Originally Posted by verwon View Post
    You beat me to it, I had just thought to come back and ask that!

    Yes, before you reboot to show the animation,your launcher background should be clear if the patch installed correctly.

    How are you installing the patch?
    through quickinstall
  19. #1299  
    Quote Originally Posted by hdawg5000 View Post
    through quickinstall
    Okay, it should work then, as long as you name your gif correctly.

    Send the file to your phone, then USB to put animatedbg.gif in the wallpapers folder and restart.
    Sent from my favorite gadget!
  20. #1300  
    ok well unfortunetly there are a few patches in here . and one you name the wallpaper, animatedbg , and the other should be, launcher , that i know of . so if the name animatedbg.gif does not work , then try the two names i just posted . and be sure to do a full reboot when done please. and let us know if you get it ok.thanks
    ĦṔ-Ḷṫ-Ŧḯη
    Here is a direct link to webOS Doc for all carriers
    http://www.webos-internals.org/wiki/...octor_Versions
    P.S. if i have helped you and you are thankful please hit the thanks button to the right---->

Tags for this Thread

Posting Permissions