Page 159 of 171 FirstFirst ... 59109149154155156157158159160161162163164169 ... LastLast
Results 3,161 to 3,180 of 3403
Like Tree2Likes
  1. #3161  
    Quote Originally Posted by warlord9159 View Post
    Looks cool but would be cooler with the smoke going way slower, kind of like the same speed as that other skull/smoke gif

    420
    Last edited by sledge007; 10/09/2010 at 10:20 AM.
    Due to the cancellation of the penny, I no longer give 2 about anything. I may however, give a nickel
  2.    #3162  
    k I'll work on it later
  3.    #3163  
    Attached Images Attached Images
    • File Type: gif 2.gif (305.6 KB, 88 views)
    PayPal Make a donation and/or hit the Thanks button please
    My home page. >>>>>CMCS<<<<

  4. #3164  
    alright, what am i doing wrong?

    i downloaded a 320x480 size .gif
    renamed it 'animatedbg.gif'
    stuck it in the hidden folder called '.wallpapers' found in '/media/internal/'
    installed the patch called 'animated backgrounds'
    did a luna restart

    but no animated background image showing on my pre's homepage, or launcher, or any other place in the phone. i do have the 'glass effect suite theme' installed. am i supposed to uninstall this theme first before doing the above steps? is it not working because i missed a step? any help would be appreciated. thanks
  5. #3165  
    Don't remember if that was changed or not, but try the wallpapers folder that is not hidden. If you opened the patch and it actually says .wallpapers then disregard.
    hth,
    Manny
  6. #3166  
    [QUOTE=warlord9159;2701286][IMG]
    Nice!
  7.    #3167  
    Quote Originally Posted by Mannyman View Post
    Don't remember if that was changed or not, but try the wallpapers folder that is not hidden. If you opened the patch and it actually says .wallpapers then disregard.
    hth,
    Manny
    Yeppers. wallpapers not .....wallpapers
    PayPal Make a donation and/or hit the Thanks button please
    My home page. >>>>>CMCS<<<<

  8. #3168  
    i put the 'animatedbg.gif' file in the 'wallpapers' folder but i don't see the animation showing on the phone. should i remove the theme installed on the phone? is there another step i'm supposed to do?
  9.    #3169  
    Quote Originally Posted by protofa View Post
    i put the 'animatedbg.gif' file in the 'wallpapers' folder but i don't see the animation showing on the phone. should i remove the theme installed on the phone? is there another step i'm supposed to do?
    If you installed the theme and the patch installed with no issue then their
    is no need to remove your theme.
    what animated patch did you install?
    one from Preware or off this site and give me the name of the patch you installed please
    PayPal Make a donation and/or hit the Thanks button please
    My home page. >>>>>CMCS<<<<

  10.    #3170  
    K looks like you installed the preware patch called "'animated backgrounds".
    PayPal Make a donation and/or hit the Thanks button please
    My home page. >>>>>CMCS<<<<

  11.    #3171  
    Yes it goes in this folder.
    /media/internal/wallpapers/animatedbg.gif
    PayPal Make a donation and/or hit the Thanks button please
    My home page. >>>>>CMCS<<<<

  12.    #3172  
    Look and see if the file name is
    animated.gif not animated.gif.gif
    PayPal Make a donation and/or hit the Thanks button please
    My home page. >>>>>CMCS<<<<

  13. #3173  
    I tried to change my launcher animated gif through internalz, and when I restarted luna, the image showed up, cascade style and not moving. I have a screenshot but don't know how to post it here from my phone. Can do it later, but why do you think it shows up that way? The file is named animatedbg.gif in the wallpapers folder.

    So here's the screenshot...I downloaded the gif from this thread, so I assumed it worked, however this is the first time I tried to use this one.
    Last edited by sledge007; 09/14/2011 at 06:00 PM.
  14. #3174  
    thanks for your help warlord. i could not get it to work. will go to sleep now. best regards.
  15.    #3175  
    Quote Originally Posted by sledge007 View Post
    I tried to change my launcher animated gif through internalz, and when I restarted luna, the image showed up, cascade style and not moving. I have a screenshot but don't know how to post it here from my phone. Can do it later, but why do you think it shows up that way? The file is named animatedbg.gif in the wallpapers folder.

    I don't have a clue lol.
    Would like to see a screen cap.
    What anim wallpaper did you use?
    PayPal Make a donation and/or hit the Thanks button please
    My home page. >>>>>CMCS<<<<

  16. #3176  
    I just installed UMT-TopBar v2...is this patch compatible with it?
  17. #3177  
    Quote Originally Posted by dbenitez82 View Post
    I just installed UMT-TopBar v2...is this patch compatible with it?
    If you are installing a animated top bar patch, I recommend you uninstall any topbar patches prior to the installation. After you install the animated top bar patch, you can then go ahead and reinstall your other top bar patches.
    Enjoy
    Pre|central Peacekeepers

    "Keeping the smart phone world at peace one PALM at a time"

    Me and Dropbox, sitting in a tree. S-Y-N-C-I-N-G. http://db.tt/qetBsiR
    Sign up and get 250mb of extra space FREE
  18.    #3178  
    Quote Originally Posted by sledge007 View Post
    I tried to change my launcher animated gif through internalz, and when I restarted luna, the image showed up, cascade style and not moving. I have a screenshot but don't know how to post it here from my phone. Can do it later, but why do you think it shows up that way? The file is named animatedbg.gif in the wallpapers folder.

    So here's the screenshot...I downloaded the gif from this thread, so I assumed it worked, however this is the first time I tried to use this one.
    Is that gif 320x480 ?
    PayPal Make a donation and/or hit the Thanks button please
    My home page. >>>>>CMCS<<<<

  19. #3179  
    Quote Originally Posted by RoLLEmUp View Post
    If you are installing a animated top bar patch, I recommend you uninstall any topbar patches prior to the installation. After you install the animated top bar patch, you can then go ahead and reinstall your other top bar patches.
    Enjoy

    I actually have warlords theme installed w/ 'Date, no year as carrier string' installed. Won't recommend it but its working so far. I haven't tried Uninstall yet which is where issues show..
  20. #3180  
    Ah that must be the problem. I found that gif file here in this thread, I assumed it was the proper size, looks like it is 107w X 160h guess that's the problem, however it doesn't animate at all. No biggie.
    Due to the cancellation of the penny, I no longer give 2 about anything. I may however, give a nickel

Tags for this Thread

Posting Permissions