Page 2 of 3 FirstFirst 123 LastLast
Results 21 to 40 of 56
  1.    #21  
    Last edited by warlord9159; 06/21/2010 at 01:45 AM.
    PayPal Make a donation and/or hit the Thanks button please
    My home page. >>>>>CMCS<<<<

  2.    #22  
    PayPal Make a donation and/or hit the Thanks button please
    My home page. >>>>>CMCS<<<<

  3.    #23  
    Add ipk patch install. see 1st post
    PayPal Make a donation and/or hit the Thanks button please
    My home page. >>>>>CMCS<<<<

  4.    #24  
    Still no luck with Ampache player. sorry
    PayPal Make a donation and/or hit the Thanks button please
    My home page. >>>>>CMCS<<<<

  5. jeckert21's Avatar
    Posts
    48 Posts
    Global Posts
    51 Global Posts
    #25  
    Can you install this with any theme? Or this a theme in itself? I sent the files fine but i get an error when tring to install the patches they both error.
  6.    #26  
    Quote Originally Posted by jeckert21 View Post
    Can you install this with any theme? Or this a theme in itself? I sent the files fine but i get an error when tring to install the patches they both error.
    I have this installed with the black theme.
    what is the error?
    how did you install this. preware, this site or prethemer download.
    Last edited by warlord9159; 06/29/2010 at 03:57 PM.
    PayPal Make a donation and/or hit the Thanks button please
    My home page. >>>>>CMCS<<<<

  7. jeckert21's Avatar
    Posts
    48 Posts
    Global Posts
    51 Global Posts
    #27  
    I installed with the instructions from this site using Webos Quick Install. The png files sent just fine to the device but the patches said somethin about the original file was .... and the new file was .... And then 1 out of 1 hunk ignored. The error was the same for both. Can I just install the one in Prethemer is I have another theme installed?
  8.    #28  
    Quote Originally Posted by warlord9159 View Post
    I have this installed with the black theme.
    what is the error?
    how did you install this. preware, this site or prethemer download.

    you can try . Thats how i installed with a theme installed.
    PayPal Make a donation and/or hit the Thanks button please
    My home page. >>>>>CMCS<<<<

  9. #29  
    hey this looks awesome but i dont like the contrast of the black background on the grey...any chance u can make the background grey so that it blends with the original background? and the bars maybe black or white? pleaseee...thanks in advance!
  10. #30  
    Quote Originally Posted by warlord9159 View Post
    This works like MAD!!! AWESOME
  11. #31  
    this is absolutely awesome warlord, thankyou so much!
  12. #32  
    I'm having trouble installing the music-player-sound-bar.ipk. everytime i try installing it using WOSQI it fails and a message pops up saying there's already a theme installed. I've installed all the two patches already though. Any suggestions?
  13.    #33  
    Quote Originally Posted by vsuballer View Post
    I'm having trouble installing the music-player-sound-bar.ipk. everytime i try installing it using WOSQI it fails and a message pops up saying there's already a theme installed. I've installed all the two patches already though. Any suggestions?
    Try the Drag n Drop Method.
    PayPal Make a donation and/or hit the Thanks button please
    My home page. >>>>>CMCS<<<<

  14. #34  
    thanks i got it working.
  15. spikea4's Avatar
    Posts
    455 Posts
    Global Posts
    458 Global Posts
    #35  
    Warload, love your work! Since updating to 1.4.5 on Sprint. I am unable to get the dashboard patch to work, for "Music Remix". Quick Installer will not install (error). I have managed to get the the music sound bar to work. At first Quick Install most have removed the patches. I had to send the original css files, to get Remix working again! Thank You, for all you great work!
  16.    #36  
    Quote Originally Posted by Spikea4 View Post
    Warload, love your work! Since updating to 1.4.5 on Sprint. I am unable to get the dashboard patch to work, for "Music Remix". Quick Installer will not install (error). I have managed to get the the music sound bar to work. At first Quick Install most have removed the patches. I had to send the original css files, to get Remix working again! Thank You, for all you great work!
    Did you get it to work after you restored the .css files?
    PayPal Make a donation and/or hit the Thanks button please
    My home page. >>>>>CMCS<<<<

  17. spikea4's Avatar
    Posts
    455 Posts
    Global Posts
    458 Global Posts
    #37  
    Just the music sound bar. Not the dashboard. Some how when attempting to install a second time, I luna rebooted and the one patch installed! Having no luck with the dashboard patch.
  18.    #38  
    Quote Originally Posted by Spikea4 View Post
    Just the music sound bar. Not the dashboard. Some how when attempting to install a second time, I luna rebooted and the one patch installed! Having no luck with the dashboard patch.
    Did you restore the dasdboard.css file too.
    PayPal Make a donation and/or hit the Thanks button please
    My home page. >>>>>CMCS<<<<

  19. spikea4's Avatar
    Posts
    455 Posts
    Global Posts
    458 Global Posts
    #39  
    I believe I did. I will check to make sure.
  20.    #40  
    Quote Originally Posted by Spikea4 View Post
    I believe I did. I will check to make sure.
    Kewl Please let me know
    PayPal Make a donation and/or hit the Thanks button please
    My home page. >>>>>CMCS<<<<

Page 2 of 3 FirstFirst 123 LastLast

Posting Permissions