Page 3 of 7 FirstFirst 1234567 LastLast
Results 41 to 60 of 132
  1.    #41  
    Quote Originally Posted by mamouton View Post
    Disregard my post I tried to reinstall this patch instead of the message repeat notification.
    That's cool...You had me a little worried because I installed both the msg notifys repeat patch & this one on my phone before I posted the updated patch file.

    Just to make sure, were you also able to install before patches together?

    .
  2. #42  
    If you mean both then yes! And yes with your original signture patch they coexisted well. Did you mean to put a 25 character limit on your updated patch?
  3. #43  
    Code:
    +        maxLength: 25
    I updated the one I have but you might want to do the same for the one you have posted here.

    Thanks see how they work well together.
    Attached Images Attached Images
  4.    #44  
    Quote Originally Posted by mamouton View Post
    If you mean both then yes! And yes with your original signture patch they coexisted well. Did you mean to put a 25 character limit on your updated patch?
    Darn...I forgot to change the number to 30.

    And, yes, I meant both. The previously posted patch file has been updated.

    Unfortunately, I can't update what I submitted for Preware this morning until it's in the feed.
    .
  5.    #45  
    BTW...The notification repeat patch and this one should be able to be installed in any order without errors.

    If anyone has any futher trouble, please post.

    .
  6. #46  
    I will try that later. Thanks again for your work on this.
  7. #47  
    j/w this is my first time attemping this patch from preware and nothing happened is this patch 1.4.1.1
    Creator of the Family Guy Theme and Miami Heat Theme, Will take request with donations
  8. #48  
    mine does nothing either with the 1.4.1.1 either. the signature part does not appear in the preferences menu.
  9. #49  
    Quote Originally Posted by cstew25 View Post
    mine does nothing either with the 1.4.1.1 either. the signature part does not appear in the preferences menu.
    try doing it again, dont uninstall. i dont know why but sometimes u have to install the same patch twice

    Donate Via Paypal to Email Adress: silent2205@gmail.com
    Email: fritos1406@aim.com
    Twitter: @fritos1406
  10. #50  
    but my only option is to remove. i removed and replaced it a couple times & still nothing.
  11. #51  
    im seeing that the versionis 1.1.1-4 y is that? is that another update coming?
  12. #52  
    is not working guys, well for me I don't have the text field to write my signature , thanks anyways , I hope you fix it soon!
  13. #53  
    When I send a text to my bank it doesn't work right because of my signature. At the movies they have a Sprint machine that lets you save $ but I have to remove the signature for that as well. Anyway around this without taking the signature off?
  14.    #54  
    OK, so to address the recent issues since this patch hit Preware...

    The Preware version may be incompatible with the Notification Repeat patch, but that's not the root cause here...I'll be submitting an update for that soon.

    This issue seems to be something with Preware...I've come across a couple other patches from another author I was trying to switch from .patch installs to Preware installs with a similar result...I had the proper functionality, until I uninstalled the .patch and reinstalled through Preware...Also, it's not making a entry in the .webosinternals.patches.packages file which is quite unusual.

    My only suggestion right now is to try installing the .patch via WebOS Quick Install.

    .
  15.    #55  
    Quote Originally Posted by tbaker55 View Post
    When I send a text to my bank it doesn't work right because of my signature. At the movies they have a Sprint machine that lets you save $ but I have to remove the signature for that as well. Anyway around this without taking the signature off?
    Not at this time with this patch.

    .
  16. cballin22's Avatar
    Posts
    63 Posts
    Global Posts
    64 Global Posts
    #56  
    since installing this patch im no longer able to get into facebook chat
  17.    #57  
    Quote Originally Posted by cballin22 View Post
    since installing this patch im no longer able to get into facebook chat
    Dunno...I signed into mine just fine a few minutes ago.

    You may need to check your facebook chat setup.

    .
  18. #58  
    i tried installing it thru quick install...still nothing. i have other patches that wont work either...all with version 1.4.1-4. im so frustrated!!! =(
  19. cballin22's Avatar
    Posts
    63 Posts
    Global Posts
    64 Global Posts
    #59  
    yea i removed it and it signed back in right away as soon as i add the patch i get the username or pass error on facebook chat
  20.    #60  
    Quote Originally Posted by cballin22 View Post
    yea i removed it and it signed back in right away as soon as i add the patch i get the username or pass error on facebook chat
    As far as this issue goes, I would need a few others to post who are experiencing the same problem before it can be consider a bug related to this patch, since facebook chat is working porperly for me.

    .
Page 3 of 7 FirstFirst 1234567 LastLast

Tags for this Thread

Posting Permissions