Page 21 of 37 FirstFirst ... 11161718192021222324252631 ... LastLast
Results 401 to 420 of 733
Like Tree11Likes
  1. #401  
    how do i install the patch? i dont understand i had the patch emailed nd i opend it on my phone and it said cannot find an application which can open this file.. please help me out!!!!!!!!!!!!
  2. #402  
    Sweet, finally got it to work.

    I was getting the invalid username and cannot connect to server errors.

    I went into Facebook Beta app and I could not see a function to Log out, so I went in through the Pre browser to Facebook and saw on the bootom right corner a logout button. So I logged out through there, retyped in all my info for the IM and VOILA!!! up and running. My wife is going go crazy when I add this to her Pixi.

    Thanks so much guys!!
  3. #403  
    Quote Originally Posted by tiffanynicolelopez27 View Post
    how do i install the patch? i dont understand i had the patch emailed nd i opend it on my phone and it said cannot find an application which can open this file.. please help me out!!!!!!!!!!!!
    This is a .PATCH file, it needs to be applied using WOSQI.

    Sprint Pre- Meta-Doctor 2.1.0 w/Flash

    Everything is Amazing & Nobody is Happy, "People with their mobile phones, "uh... oh... it won't..."... GIVE IT A SECOND... IT'S GOING TO SPACE!" Louis C.K.
  4. #404  
    Quote Originally Posted by tiffanynicolelopez27 View Post
    how do i install the patch? i dont understand i had the patch emailed nd i opend it on my phone and it said cannot find an application which can open this file.. please help me out!!!!!!!!!!!!
    What I did was save the patch to my desktop, open up WOSQI, I simply dragged the file to the WOSQI and hit the Install button.
  5. #405  
    I just keep getting incorrect name or pass and I am 100% sure i am typing both correctly. anyone else having this problem? 1.4.1.1 on sprint pre
  6. #406  
    Think I better try this out!
  7. #407  
    ^ did you get it to work?
  8. #408  
    Just got it to work after trying a few times. I made a stupid mistake and tried to use the beginning of my e-mail as my username...
  9. #409  
    Hello,

    I have the problem that the screen, when i enter my login data for the first time, just tried to connect and does not stop! Thats the reason why I cant loggin.


    sry for my bad englisch!
  10. #410  
    Quote Originally Posted by supervillain View Post
    ^ did you get it to work?

    You should try logging out of from the browser. Then trying logging in. It should work.
  11. #411  
    ^ i tried that. Just keeps saying username/pass incorrect. this is making me crazy!!!
    Last edited by supervillain; 04/24/2010 at 09:18 PM.
  12. #412  
    This was working for 2 months for me and just today it will not work anymore.
  13. #413  
    I had installed through preware but it didn't work.
  14. cpassey's Avatar
    Posts
    17 Posts
    Global Posts
    18 Global Posts
    #414  
    okay so i do everything right .... i think and all it does is say i cant connect to the server?? what do i do?
  15. #415  
    Quote Originally Posted by Jason Robitaille View Post
    Here it is, in patch form

    Thanks robvanvliet
    was wondering if this patch will work with friendsbook???
  16. #416  
    if its this simple why doesnt palm just freaking add it?
  17. #417  
    Well this tweak works with facebook and is so simple! I wonder if it is possible to do the same tweak for log into a Jabber server? I guess that would be perfect for many people. I'm not a friend of Greg Rolls Messenger patch because it always causes problems when new Firmware arrives.
  18. #418  
    Quote Originally Posted by guejoe View Post
    Well this tweak works with facebook and is so simple! I wonder if it is possible to do the same tweak for log into a Jabber server? I guess that would be perfect for many people. I'm not a friend of Greg Rolls Messenger patch because it always causes problems when new Firmware arrives.
    from what i understand you can use this tweak for any jabber server...
  19. #419  
    hmm. I replaced the facebook IP with a jabber server IP but it did not work. Well :-)
    Im a noob! Can anyone give me help? ;-)
  20. #420  
    Does this take an obnoxiously long time for anyone else to finish "singing in..."? I think it's taking forever to download all my contacts

Posting Permissions