Page 2 of 2 FirstFirst 12
Results 21 to 30 of 30
  1.    #21  
    Thanks Guys The black/navyblue, and black/lightgray are now on Preware!
    Please hit the thanks button if I helped you

    If you've enjoyed my patches please feel free to donate towards further development.

    Follow the link below.


  2. #22  
    Getting an error when I try to install this via WOSQI or Preware on 1.4

    "only garbage was found in the patch input"
  3. #23  
    Quote Originally Posted by fryedchikin View Post
    Getting an error when I try to install this via WOSQI or Preware on 1.4

    "only garbage was found in the patch input"
    Experiencing the same problem here. I'd definitely like to install the black/grey. Nice idea.
  4.    #24  
    Quote Originally Posted by fryedchikin View Post
    Getting an error when I try to install this via WOSQI or Preware on 1.4

    "only garbage was found in the patch input"
    Quote Originally Posted by PalmNSH View Post
    Experiencing the same problem here. I'd definitely like to install the black/grey. Nice idea.
    Something wrong in preware


    Here are the originals till PreWare gets worked out, these do work in WOSQI 3.02.



    Edit: should be working in preware soon!
    Attached Files Attached Files
    Last edited by 2sslow; 03/04/2010 at 12:39 AM.
    Please hit the thanks button if I helped you

    If you've enjoyed my patches please feel free to donate towards further development.

    Follow the link below.


  5. #25  
    Are they updated in preware yet?
  6.    #26  
    Quote Originally Posted by PalmNSH View Post
    Are they updated in preware yet?
    Yes Sir!
    Please hit the thanks button if I helped you

    If you've enjoyed my patches please feel free to donate towards further development.

    Follow the link below.


  7. #27  
    I'm seeing a few text issues. When you go to your recent places you have put in, the main title/address is not visible.

    This is using the black/grey patch.
  8.    #28  
    Quote Originally Posted by PalmNSH View Post
    I'm seeing a few text issues. When you go to your recent places you have put in, the main title/address is not visible.

    This is using the black/grey patch.


    Yeah I am working on an update for that very issue!

    Workaround: just touch the button you want to look at and it will go grey, do not tap... just touch the button and it will light up so you can read it then you can just slide your finger off and it will not select!

    I am in the process of setting up my new computeras some of youmay know I had a catastrophic failure w/ my old one, so Ill be back up and running in a couple of days.
    Please hit the thanks button if I helped you

    If you've enjoyed my patches please feel free to donate towards further development.

    Follow the link below.


  9. #29  
    Quote Originally Posted by 2sslow View Post
    Yeah I am working on an update for that very issue!

    Workaround: just touch the button you want to look at and it will go grey, do not tap... just touch the button and it will light up so you can read it then you can just slide your finger off and it will not select!

    I am in the process of setting up my new computeras some of youmay know I had a catastrophic failure w/ my old one, so Ill be back up and running in a couple of days.
    Awesome. Thanks man! and I'm sorry to hear that.
  10. #30  
    When is this coming to 1.4.5? I miss this patch a lot.
Page 2 of 2 FirstFirst 12

Posting Permissions