Page 3 of 3 FirstFirst 123
Results 41 to 47 of 47
  1. Kedar's Avatar
    Posts
    994 Posts
    Global Posts
    2,071 Global Posts
    #41  
    I used it too; it did not work for me. =/
  2. jeffmcc's Avatar
    Posts
    619 Posts
    Global Posts
    621 Global Posts
    #42  
    use quick install....

    NOT "HP webOS"!!!
  3. Longie11's Avatar
    Posts
    11 Posts
    Global Posts
    18 Global Posts
    #43  
    Perfect! Been looking for this app. Downloaded the ipks and installed via WOSQI and it works great. thanks
  4. Kedar's Avatar
    Posts
    994 Posts
    Global Posts
    2,071 Global Posts
    #44  
    Ugh.
    I have been using WebOS QuickInstall.

    Everytime I install the APP can turn on, but the actual Flashlight does not work when I turn it from OFF to ON in the APP.
    I've tried everything from rebooting the phone to messing around in WSQI. UGH.
  5.    #45  
    seems like this issue has been resolved lol
  6. #46  
    The led does not turn on for me; with the web os version 1.4.5. Any help please?

    Thanks
  7. #47  
    Quote Originally Posted by adidasx4l View Post
    The led does not turn on for me; with the web os version 1.4.5. Any help please?

    Thanks
    Try uninstalling SysToolsMgr and LED Torch then reinstall.
    If you've liked my software, please consider to towards future development.

    Developer of many apps such as: WebOS Quick Install, WebOS Theme Builder, Ipk Packager, Unified Diff Creator, Internalz Pro, ComicShelf HD, LED Torch, over 70 patches and more.

    @JayCanuck @CanuckCoding Facebook
Page 3 of 3 FirstFirst 123

Tags for this Thread

Posting Permissions