Page 3 of 10 FirstFirst 12345678 ... LastLast
Results 41 to 60 of 196
  1. #41  
    Quote Originally Posted by theoottesen View Post
    are you getting an error during the patch?

    have you enabled the led notifications inside the screen prefrences?
    I added quilt lite and got it all goin on the Prels nifty Terminal app. Thanks!!!!!
  2. MaxLOL's Avatar
    Posts
    607 Posts
    Global Posts
    655 Global Posts
    #42  
    Quote Originally Posted by holley2583 View Post
    I added quilt lite and got it all goin on the Prels nifty Terminal app. Thanks!!!!!
    care to shed some light brah? I am strugglin
  3.    #43  
    Quote Originally Posted by MaxLOL View Post
    did that and i got around to this error now.
    Skip that command, if its not there.
  4.    #44  
    Quote Originally Posted by MaxLOL View Post
    care to shed some light brah? I am strugglin
    What type of issues are you having??
  5.    #45  
    Quote Originally Posted by holley2583 View Post
    I added quilt lite and got it all goin on the Prels nifty Terminal app. Thanks!!!!!
    That's great, I'm glad that it worked for you.
  6. MaxLOL's Avatar
    Posts
    607 Posts
    Global Posts
    655 Global Posts
    #46  
    Quote Originally Posted by theoottesen View Post
    What type of issues are you having??
    i stopped there to be honest ill let you know.
  7.    #47  
    Quote Originally Posted by MaxLOL View Post
    i stopped there to be honest ill let you know.
    Yeah that error just means that the file is there, which isnt a problem as you probably haven't downloaded it yet. rm is just a delete command, i put it there for the people who downloaded it prior to me moving the file to a different server. as long as you have quilt installed everything should move smoothly.
  8. MaxLOL's Avatar
    Posts
    607 Posts
    Global Posts
    655 Global Posts
    #48  
    Quote Originally Posted by theoottesen View Post
    Yeah that error just means that the file is there, which isnt a problem as you probably haven't downloaded it yet. rm is just a delete command, i put it there for the people who downloaded it prior to me moving the file to a different server. as long as you have quilt installed everything should move smoothly.
    root@castle:/# quit push led_blinking.patch
    /bin/sh: quit: not found

    on the last command i got this error.
  9.    #49  
    Quote Originally Posted by MaxLOL View Post
    on the last command i got this error.
    Looks like you dont have quilt intsalled, follow the instructings under "quilt setup" from webos internals here Next steps - WebOS Internals
  10. #50  
    FYI: the official WebOS 1.2 did not enable this. It must still be commented out.
  11. #51  
    Quote Originally Posted by theoottesen View Post
    I get an error of "wget: no response from server"



    BTW: This patch is good with the official v1.2.0 released today, right?
  12. swagner's Avatar
    Posts
    258 Posts
    Global Posts
    285 Global Posts
    #52  
    same error
  13. tfink660's Avatar
    Posts
    53 Posts
    Global Posts
    84 Global Posts
    #53  
    same error from server.
  14. #54  
    Quote Originally Posted by tfink660 View Post
    same error from server.

    Same here
    If you feel that I have given you worthy advice please feel free to show your support. TY

  15. bwolfe90's Avatar
    Posts
    9 Posts
    Global Posts
    38 Global Posts
    #55  
    Follow-up on my error message restoring the theme. After appearing a few more times the theme just installed and everything appears normal.
  16. #56  
    Quote Originally Posted by alvin319 View Post
    Same here
    same here is the server down ?
  17. gage006's Avatar
    Posts
    543 Posts
    Global Posts
    576 Global Posts
    #57  
    Need this back Any chance of it just showing up in WebOS Quick Install? That'd be easier.
  18. #58  
    +1 for the WOSQI
  19. #59  
    Can someone lay down a quick step by step for installing the LED notifications?
    You can't just uncomment out the lines on the phone you need to replace the files all together..correct?

    If anyone can give me a quick play-by-play on how to accomplish...it'd be much appreciated.

    Thanks
  20. #60  
    its not going to work for you right now the server is down or over populated w people tryin to pull from it
Page 3 of 10 FirstFirst 12345678 ... LastLast

Posting Permissions