Page 28 of 39 FirstFirst ... 18232425262728293031323338 ... LastLast
Results 541 to 560 of 772
  1. #541  
    Quote Originally Posted by dannydos View Post
    is this a bug....? im getting the same issue.
    It is a bug. Now one of my conversations doesn't show any sent or received messages. I guess I'm going to have to uninstall this for the time being

    UPDATE: Even after uninstalling, I still cannot see any txts to/from that specific contact.
    Last edited by gollyzila; 09/13/2009 at 12:25 PM.
  2. #542  
    after i add the new patch for mms video and sound i can not see my text chat only the other persons i have to back out of the chat and back in then it will show ...real nice can anyone help me with this?????????????
  3.    #543  
    sorry u guys i havent been on precentral or on my pre to notice this...i will redo everything to fix this issue

    Donate Via Paypal to Email Adress: silent2205@gmail.com
    Email: fritos1406@aim.com
    Twitter: @fritos1406
  4. #544  
    should i webos dr or wait to you fix this
  5.    #545  
    Quote Originally Posted by bigkev1469 View Post
    should i webos dr or wait to you fix this
    just wait. cant u just un apply the patch??
    or u can grab the original files then copy them onto ur pre

    Donate Via Paypal to Email Adress: silent2205@gmail.com
    Email: fritos1406@aim.com
    Twitter: @fritos1406
  6. #546  
    not that good with the pre can you put the original patch up
  7. #547  
    sorry how do you un apply the patch and put it back
  8. #548  
    Quote Originally Posted by fritos1406 View Post
    just wait. cant u just un apply the patch??
    or u can grab the original files then copy them onto ur pre
    I already unapplied the patch but the bug still is there
  9. #549  
    wow so now what????
  10. #550  
    how do you un apply the patch and put the org. in
  11. #551  
    get a little help here with this??
  12.    #552  
    u can get the original files by extracting the webos doctor.should be in resource/webos/nova-cust-image-castle.rootfs.tar
    from there should then be /usr/palm/applications/com.palm.app.messaging

    Donate Via Paypal to Email Adress: silent2205@gmail.com
    Email: fritos1406@aim.com
    Twitter: @fritos1406
  13. #553  
    well i can just wait for you if your working on the patch,gollyzila said the bug was there after the patch was out?
  14. #554  
    Any update on fixing the bug?
  15. #555  
    still waiting here too he said hes working on it
  16. #556  
    Is this up on PreWare yet?
  17. #557  
    can you send me the original patch please since im watching on a fix id nlike to get my texting to show up
  18.    #558  
    k i just posted the new patch up should work now

    Donate Via Paypal to Email Adress: silent2205@gmail.com
    Email: fritos1406@aim.com
    Twitter: @fritos1406
  19.    #559  
    let me knoe if this fixes up the issue...for me now it does show the new messages
    honest mistake that i did do something wrong, dont know what it is though since most looks the same..well just let me know k

    Donate Via Paypal to Email Adress: silent2205@gmail.com
    Email: fritos1406@aim.com
    Twitter: @fritos1406
  20. #560  
    Quote Originally Posted by fritos1406 View Post
    let me knoe if this fixes up the issue...for me now it does show the new messages
    honest mistake that i did do something wrong, dont know what it is though since most looks the same..well just let me know k
    Fixed it for me. Good work my man. Thank you!

Posting Permissions