Was Running 1.4.1.1 Sprint Palm Pre. Docotored the phone with 1.4.11.

Was getting errors installing patches via PreWare. Ran the EFV.

The EFV throws an erro saying "Detected stock file modified via a method other than supported....
and the file is /var/lib/software/tmp/flashing-progress.tga

Is this indeed a temp file not worth bothering with?

Trying to source why I am getting somany installation errors via PreWare.