Page 74 of 122 FirstFirst ... 2464697071727374757677787984 ... LastLast
Results 1,461 to 1,480 of 2438
  1. #1461  
    Quote Originally Posted by matikz View Post
    So 1.3.5 is out. Any bets on if these will continue to work?
    im sure is going to work there is only minor updates in your phone!
  2. matikz's Avatar
    Posts
    24 Posts
    Global Posts
    28 Global Posts
    #1462  
    Looks like removing it ahead of time broke Yahoo again. Hopefully readding it will fix it.

    *Update*
    Readding it worked but it looks like the latest version of QI will not work with 1.3.5 but that's for another thread.
    Last edited by matikz; 12/28/2009 at 08:32 PM.
  3. #1463  
    1.2.3 plug in is not working for 1.3.5! error when installing!
  4. #1464  
    Unknown_2009-28-12_210742.png

    This has probably been answered before and might be a dumb question but any idea on how to PERMANENTLY remove this? I uninstalled it right before the 1.3.5 update and only noticed it right after it was done. It's says it's a 15320k app. When I try to delete it, it stays gone for like a minute or 2 and then it just re-appears.

    Edit: Talking about Messaging Plugin icon if it wasn't apparent.
    Last edited by Slayix312; 12/28/2009 at 09:37 PM.
  5. #1465  
    Quote Originally Posted by Slayix312 View Post
    Unknown_2009-28-12_210742.png

    This has probably been answered before and might be a dumb question but any idea on how to PERMANENTLY remove this? I uninstalled it right before the 1.3.5 update and only noticed it right after it was done. It's says it's a 15320k app. When I try to delete it, it stays gone for like a minute or 2 and then it just re-appears.

    Edit: Talking about Messaging Plugin icon if it wasn't apparent.
    uninstall it because isnt working go to webos q.i tool>>device management and look for messaging plug in and uninstall iT!
  6. matikz's Avatar
    Posts
    24 Posts
    Global Posts
    28 Global Posts
    #1466  
    Quote Originally Posted by SISGO View Post
    1.2.3 plug in is not working for 1.3.5! error when installing!
    I had the same thing till I used an older version of QI. Works fine. Been messaging with MSN since I added it back.
  7. #1467  
    I'm having problems with my Messenger Plugin. As a matter of fact, I've been having this issue for a while now, but just with Yahoo Messenger. Can anyone lead me to the right thread? It seems like I've screwed something up during the updates for the 1.3.2 and 1.3.5...

    I can't seem to get my Messaging App to connect to my Yahoo.
  8. #1468  
    Quote Originally Posted by callmeroger View Post
    I can't seem to get my Messaging App to connect to my Yahoo.
    The last time I was able to use Yahoo on my phone was prior to the 1.3.1 update with this plugin. Tried doctoring as well as getting a replacement pre... still nothing. Was kinda hoping this update would fix what was broke with Yahoo at least... It doesn't.
  9. #1469  
    after installingthe plugin aim would no longer connect :s it shows whos online but never actually connects properly to aim

    and tried uninstalling the plugin and the problem is still there. help!
  10. #1470  
    it initially did not work on 1.3.5 for me but I removed my yahoo, uninstalled, reinstalled - and then removed the yahoo email account it automatically creates - now it works again
    smiles for your day ~ pixielee
    In a love/hate relationship w/my PalmPre(s) 6/6/09 3/22/10 4/12/10 and 5/5/10 (ops yes I lost one!)

    Its Life - Live it, Love it, PLAY in it
  11. #1471  
    I'm still not getting any luck with this.

    I think someone else mentioned it here but I haven't seen an answer yet. When uninstalling the messenger plugin it leaves blank account options in there when you go to add a new account. Is there any way to clear those out?

    Also does uninstalling the messenger plugin just uninstall org.webosinternals.messaging_1.2.3_armv7 or does it also undo what ever org.webosinternals.patch_2.5.9-3_armv7 did?
  12. #1472  
    hey Gregg we hope you can update soon the plug in for 1.3.5!!
  13. #1473  
    any word on any update coming?
  14. #1474  
    I Have the WebOS 1.2.5, in mexico is not avaliable the version 1.3.1 yet, install the plugins and patch but the icons do not appears in mi app list.

    What Can i Do???
  15. #1475  
    I doctored my Pre with the plugins installed and now I can't login to gtalk or IM using the built-in messaging app. I thought WebOS doctor didn't care about it. Now, I've tried to installed some of the messaging plugins, but none of them work. Can anybody pm me 1.2.1?

    Thank you
  16. #1476  
    the internal gtalk is just not enough... can't migrate all my buddies...

    when can we have it running on 1.3.1 / 1.3.5 ?
  17. #1477  
    sorry to bother any one with this question............
    i am about to update to the new update and i was wondering how (or what are the steps) to erase the backup files so that no corrupt files will be transfer to the new update
    i have tried turning off and deleting the backup and then updating but i get the same files
    also i have tried
    deleting the backup and webos doctor and i still have the same files it wont go back to factory files.............(how i know because my icons are arrange a certain way)
    thanks in advance
  18. #1478  
    Quote Originally Posted by bluediablito View Post
    sorry to bother any one with this question............
    i am about to update to the new update and i was wondering how (or what are the steps) to erase the backup files so that no corrupt files will be transfer to the new update
    i have tried turning off and deleting the backup and then updating but i get the same files
    also i have tried
    deleting the backup and webos doctor and i still have the same files it wont go back to factory files.............(how i know because my icons are arrange a certain way)
    thanks in advance

    I'm pretty sure the update fix that... When I uninstalled the plug in erased yahoo,gmail,aim ...updating they was restored!
  19. #1479  
    Quote Originally Posted by TreoRock View Post
    I doctored my Pre with the plugins installed and now I can't login to gtalk or IM using the built-in messaging app. I thought WebOS doctor didn't care about it. Now, I've tried to installed some of the messaging plugins, but none of them work. Can anybody pm me 1.2.1?

    Thank you
    I have 1.2.2 If you need it! Let me know!
  20. #1480  
    I look forward to the MSN only install for 1.3.5 Hope you had a good Christmas Greg and Happy New Years to ya!

Posting Permissions