Results 1 to 6 of 6
  1.    #1  
    Have or had V.0.9.12 not working after Palm Pre updated the other day getting an "OnFeeds Error" "Cannot read properrty 'length' of undefined
    What to do?? Was installed by Sprint @ a store
  2. _artem_'s Avatar
    Posts
    44 Posts
    Global Posts
    45 Global Posts
    #2  
    Terminal:
    cd /tmp
    wget http://bit.ly/preware-bootstrap
    sh preware-bootstrap

    y
    y
    y
  3. #3  
    can you leave more details.im having same problem
  4. #4  
    I got same error after upgrade to GSM 1.3.5.2
  5. _artem_'s Avatar
    Posts
    44 Posts
    Global Posts
    45 Global Posts
    #5  
    just reinstall Package Manager Service and Preware. there is a new version out. 0.9.16... use WebOS Quick Install....
  6. #6  
    My problem solve.
    Most important is WebOS Quick Install version must 2.96 !!!

Posting Permissions