Results 1 to 3 of 3
  1.    #1  
    Can somebody please me with this problem. When trying do install tweeks I keep getting the message.

    Error: unable process patch to
    /usr/lib/luna/system/luna-applauncher/app/controllers/launcher-assistant.jsjsjs

    difflib.PatchFailedException:IncorrectChunk:the chunk content doesn't match the target

    Thanks
  2. bridic#WN's Avatar
    Posts
    51 Posts
    Global Posts
    52 Global Posts
    #2  
    Quote Originally Posted by hockeyfan View Post
    Can somebody please me with this problem. When trying do install tweeks I keep getting the message.

    Error: unable process patch to
    /usr/lib/luna/system/luna-applauncher/app/controllers/launcher-assistant.jsjsjs

    difflib.PatchFailedException:IncorrectChunk:the chunk content doesn't match the target

    Thanks
    It is be corrected: http://forums.precentral.net/homebre...all-contd.html
  3. #3  
    Quote Originally Posted by hockeyfan View Post
    Can somebody please me with this problem. When trying do install tweeks I keep getting the message.

    Error: unable process patch to
    /usr/lib/luna/system/luna-applauncher/app/controllers/launcher-assistant.jsjsjs

    difflib.PatchFailedException:IncorrectChunk:the chunk content doesn't match the target

    Thanks
    Really...

Posting Permissions