Results 1 to 6 of 6
  1.    #1  
    I need to test my app with 2.0.1 but I can't because it won't let me type. No matter what I do it just won't.
  2. #2  
    For the third time, keep EAP talk in Palm's EAP forum! Geez...........

    Sent from my HTC HD2
    Want to keep up with my exciting new projects? You know where to find me.
  3. #3  
    What Garrett said. Until the 2.x SDK is released to the public, you really shouldn't talk about it publicly.
  4.    #4  
    Ugh sorry it was just a stupid question!!!!
  5. #5  
    Quote Originally Posted by ursula View Post
    I need to test my app with 2.0.1 but I can't because it won't let me type. No matter what I do it just won't.
    If you have a question about something like that, you should be registered as a dev with Palm. There forums for such things can be talked about HERE.

    Nobody here is trying to be rude, but if enough people keep talking about stuff they shouldn't here, HP/Palm is going to punish all of us by revoking our privileges. We are just trying to protect the community, please understand.


    My Themes:CLICK HERE
  6. #6  
    she's been warned a bunch of times here.... and i don't see any posts on the other side asking these questions.

Posting Permissions