Page 13 of 25 FirstFirst ... 38910111213141516171823 ... LastLast
Results 241 to 260 of 491
  1. #241  
    Now not a box comes up

    ERROR 5:

    Connection refused: connect
  2. #242  
    So if they are working on a new way to install / uninstall then the video in this post won't work correct? http://forums.precentral.net/general...4-800-mhz.html
  3. junkTzu's Avatar
    Posts
    46 Posts
    Global Posts
    51 Global Posts
    #243  
    Quote Originally Posted by Chadney View Post
    Now not a box comes up

    ERROR 5:

    Connection refused: connect

    Do you have the phone in dev mode?
  4. #244  
    [QUOTE=junkTzu;2328842]Do you have the phone in dev mode?[/QUOTE


    Yes I do
  5. #245  
    I have a question... Will the ipk file run a script to disable the OTA update? Or will we still have to use WOSQI/Putty/Novacom to do that?
  6. #246  
    Quote Originally Posted by keltik33 View Post
    I have a question... Will the ipk file run a script to disable the OTA update? Or will we still have to use WOSQI/Putty/Novacom to do that?
    I am not sure, but I would guess that it will do nothing to the automatic update. You should still do that on your own

    Again, I dont know that, but why risk it?
  7. #247  
    Quote Originally Posted by junkTzu View Post
    Do you have the phone in dev mode?
    Thanks for your help I got to to uninstall!!!!
  8. #248  
    So the 800 patch is supposed to come out sometime today. It is compatible with WebOS 1.4 correct?
  9. #249  
    Quote Originally Posted by Chadney View Post
    Tried to uninstall (yes in Dev mode) and it gives me

    sh: can't open /var/home/root/600MHz_OsIndependentPatch

    ?? Any help would be awesome.
    Look at my post from a few hours ago
  10.    #250  
    sorry I'm at work and got busy!
    ĦṔ-Ḷṫ-Ŧḯη
    Here is a direct link to webOS Doc for all carriers
    http://www.webos-internals.org/wiki/...octor_Versions
    P.S. if i have helped you and you are thankful please hit the thanks button to the right---->
  11.    #251  
    Quote Originally Posted by kill_Dano View Post
    do you remember which file you used to install the patch
    ĦṔ-Ḷṫ-Ŧḯη
    Here is a direct link to webOS Doc for all carriers
    http://www.webos-internals.org/wiki/...octor_Versions
    P.S. if i have helped you and you are thankful please hit the thanks button to the right---->
  12. #252  
    Quote Originally Posted by Shadavis08 View Post
    do you remember which file you used to install the patch
    Yes now the command line says

    Uninstalling...

    OK
  13.    #253  
    if you have done any kind of erase or doctor with the patch installed it erases the knowledge of the script but not the script .meaning the patch is still there but you can't uninstall because the script was erased. So you may have to send the file to your phone again then you can uninstall the patch. Do you understand that? If not message me and I will get back to ya lol he he !
    ĦṔ-Ḷṫ-Ŧḯη
    Here is a direct link to webOS Doc for all carriers
    http://www.webos-internals.org/wiki/...octor_Versions
    P.S. if i have helped you and you are thankful please hit the thanks button to the right---->
  14.    #254  
    Quote Originally Posted by Chadney View Post
    Yes now the command line says

    Uninstalling...

    OK
    kool
    ĦṔ-Ḷṫ-Ŧḯη
    Here is a direct link to webOS Doc for all carriers
    http://www.webos-internals.org/wiki/...octor_Versions
    P.S. if i have helped you and you are thankful please hit the thanks button to the right---->
  15. #255  
    Quote Originally Posted by Shadavis08 View Post
    do you remember which file you used to install the patch
    I belive it was the one from here
  16. #256  
    -snip-

    Solved my own problem, I'm so excited!
  17. xxr2hxx's Avatar
    Posts
    7 Posts
    Global Posts
    8 Global Posts
    #257  
    ls the files in the directory that you have installed the 600 patch and make sure it is the same name as what you are typing
  18. #258  
    if you don't eat your meat you can't have any pudding.
  19. #259  
    Quote Originally Posted by geeksquadkid View Post
    if you don't eat your meat you can't have any pudding.
    How can you have any pudding if you don't eat yer meat
  20. #260  
    How can you have any pudding if you don't eat your meat!!!

Tags for this Thread

Posting Permissions