Results 1 to 6 of 6
  1.    #1  
    ive been having some issues with preware since the 1.3.5 update, i just got done with a partial erase, and before that i ran the emergency patch removal. this all started because i was trying to install the hide nfl patch. now i have re-installed preware, and when i go to open it, it pops up with an error "Failure during 'getConfigs' operation. never seen this before. i don't really know what my next step should be..
  2. #2  
    Click on the application menu in the upper left corner and tap Update Feeds...this should work, I think.
    Blaize, Mistress of Verbosity



    Be nice until it's time to not be nice.--Dalton, "Roadhouse"
  3. #3  
    or you could DR it.
    "When there is no more room in hell, the dead will walk the earth"


    PM me your questions, If I cant find an answer, I'll show you who can.
  4. osirus's Avatar
    Posts
    145 Posts
    Global Posts
    147 Global Posts
    #4  


    Its a sad day
    Hi Everybody!!!
  5. osirus's Avatar
    Posts
    145 Posts
    Global Posts
    147 Global Posts
    #5  


    Its a sad day
    Hi Everybody!!!
  6.    #6  
    i tried the update thingy. i was really trying to avoid doctoring it. and now when i try anything through wosqi, it pops up with some error that implies i need that lsdiff package, but i don't know where that is without preware haha. could anyone post a link so i could download it?

Posting Permissions