Results 1 to 5 of 5
  1.    #1  
    I am still on 1.2.1 I have updated a buddies pre to 1.3.1 and re patched it for him but I had some issues with quilt on his phone after the update. Anyone else not able to get quilt to work after the update? I prefer using quilt as opposed to preware just because Ive always used quilt and am a creature of habit.
    Vis
  2.    #2  
    Bump for an answer
    Vis
  3. #3  
  4. #4  
    Quote Originally Posted by Visualfx View Post
    I am still on 1.2.1 I have updated a buddies pre to 1.3.1 and re patched it for him but I had some issues with quilt on his phone after the update. Anyone else not able to get quilt to work after the update? I prefer using quilt as opposed to preware just because Ive always used quilt and am a creature of habit.
    I wrote the quilt stuff, and I haven't run it since 1.1.x I think ...

    -- Rod
    WebOS Internals and Preware Founder and Developer
    You may wish to donate by Paypal to donations @ webos-internals.org if you find our work useful.
    All donations go back into development.
    www.webos-internals.org twitter.com/webosinternals facebook.com/webosinternals
  5.    #5  
    Im a creature of habit what can I say. lol
    Vis

Posting Permissions