Results 1 to 1 of 1
  1.    #1  
    i was installing the new version of the sdk and my computer is totally screwed. I am getting a popup that says that i am accessing a network utility that is unavailable and asks for a directory to get the msi file. and after that i am getting an error 1714 the older version of sdk cannot be removed. please help me out. if i cant root i will die, lol. Thanks

    edit- nevermind i love google! found on palm help and fixed the installer. delete me
    Last edited by travisty83; 10/02/2009 at 12:46 AM.

Posting Permissions