Page 3 of 3 FirstFirst 123
Results 41 to 46 of 46
  1. #41  
    I got it installed on Win7 just fine. Uninstalled the previous version, then installed the new one.

    EDIT:
    Apparently I did not see the "Rolling Back Action..."

    Editing permission/killing the process before the folder is deleted does nothing to stop it... Good thing I am dual booting.
    Last edited by TIWizard; 07/16/2009 at 04:15 PM.
  2. #42  
    Why is the forum so new? I guess the early developers have access to a different forum than the public.
  3. #43  
    Quote Originally Posted by Kyusaku View Post
    Why is the forum so new? I guess the early developers have access to a different forum than the public.
    They had to make a new forum to be able to handle the demand of everyone getting the SDK, I believe.
  4. #44  
    It roll's back changes when I try to install on Windows 7 RC 32-bit? :/
    What's this all about...
  5. jcandel's Avatar
    Posts
    34 Posts
    Global Posts
    36 Global Posts
    #45  
    Not sure if anyone needs this, but this link had some good shortcut key commands to use in the SDK. Stuff like the "end" key is the gesture up, etc.

    Early Access webOS Mojo SDK Leaked
  6. shaw's Avatar
    Posts
    1 Posts
    #46  
    Quote Originally Posted by dblaszczyk View Post
    I am unable to install the SDK in Ubuntu 9.04 64-bit. Anyone else having this trouble?
    Got it to work on my 64 bit machine with Ubuntu 9.0.4. I posted instructions and a script here: vranix.com/howtos/palm-sdk-x86_64-howto.php
Page 3 of 3 FirstFirst 123

Posting Permissions