Page 27 of 42 FirstFirst ... 17222324252627282930313237 ... LastLast
Results 521 to 540 of 825
Like Tree136Likes
  1.    #521  


    &eur;
    Newness Developments apps:

  2. #522  
    Do you want us to report bugs in this thread or somewhere else.
    Great App by the way? Very beautifully designed.

    [sent from my droid]
  3.    #523  
    Do you want us to report bugs in this thread or somewhere else.
    Great App by the way? Very beautifully designed.
    Thanks. Feel free to report bugs the way you prefer.
    Newness Developments apps:

  4.    #524  
    I've tried the Euro issue on 5 different forums with different engines, and only doesn't work on precentral. Anyone else is having issues with the euro symbol outside precentral?
    Newness Developments apps:

  5.    #525  
    Frankly, I think this is a charset configuration issue here in precentral.
    Newness Developments apps:

  6.    #526  
    I've made some changes, let me try them out
    Newness Developments apps:

  7. lordbah's Avatar
    Posts
    341 Posts
    Global Posts
    435 Global Posts
    #527  
    While browsing PreCentral, from time to time a notification appears, something like "PreCentral: 1 favorite conversation re...". I don't know what it's trying to tell me. After a few seconds the notification vanishes - it does not leave an icon in the notification area. If I manage to tap the notification while it's still wide, it just brings up the Overview card.
  8.    #528  
    ???

    -- Sent from my HP TouchPad using Communities
    Newness Developments apps:

  9.    #529  
    €€€

    -- Sent from my HP TouchPad using Communities
    Newness Developments apps:

  10.    #530  
    Test
    Newness Developments apps:

  11. #531  
    Quote Originally Posted by deCorvett View Post
    €€€€€€€€
    I know this thread isn't for Forums, but I thought you would be interested to know that I saw three euro symbols in the thread list followed by your signature. Then opening the thread it shows the html 'euro' encoded code. Hope that makes sense.
  12.    #532  
    ???
    Newness Developments apps:

  13.    #533  
    I need to talk with tapatalk people about this.
    Newness Developments apps:

  14.    #534  
    ???
    Newness Developments apps:

  15. #535  
    Quote Originally Posted by lordbah View Post
    While browsing PreCentral, from time to time a notification appears, something like "PreCentral: 1 favorite conversation re...". I don't know what it's trying to tell me. After a few seconds the notification vanishes - it does not leave an icon in the notification area. If I manage to tap the notification while it's still wide, it just brings up the Overview card.
    It means that one of your subscribed threads (favorites) has been updated since you last read it in Communities. If you click 'My favorites' at that time, you will see a thread with an update at the top of the list.
  16. #536  
    It means that one of your subscribed threads (favorites) has been updated since you last read it in Communities. If you click 'My favorites' at that time, you will see a thread with an update at the top of the list.
    I get thatnfavorite conversations notification all the time. Frequently when o check the list though there are no updates. I think its confused would be nice if it took you to the right forum when you click the notification instead of just to the overview.


    -- Sent from my HP TouchPad using Communities
    Author:
    Remove Messaging Beeps patch for webOS 3.0.5, Left/Right bezel gestures in LunaCE,
    Whazaa! Messenger and node-wa, SynerGV 1 and 2 - Google Voice integration, XO - Subsonic Commander media streamer, AB:S Launcher
    (1:39:33 PM) halfhalo: Android multitasking is like sticking your fingers into a blender
    GO OPEN WEBOS!
    People asked me for a donate link for my non-catalog work, so here you are:
  17. #537  
    Exactly. I can't make it happen, but the forum owners/admins.

    Guys, when the asterisks appear in your posts, are you using quick reply or the full compose window?

    mine shows up regardless of how I reply, but its not always there...so I'm not really sure what's causing it

    Edit: whoops, didnt realize I was a few pages back haha. Need to be more active on checking this thread it seems


    -- Sent from my HP TouchPad using Communities
  18. #538  
    What's the paperclip at the top with the numbers for? Seems to take me to threads I've never visited.

    -- Sent from my HP TouchPad using Communities
  19.    #539  
    What's the paperclip at the top with the numbers for? Seems to take me to threads I've never visited.

    -- Sent from my HP TouchPad using Communities
    clock is regular posts, flag is announcement posts, clip is sticky posts


    -- Sent from my HP TouchPad using Communities
    Newness Developments apps:

  20.    #540  
    Communities 1.0.1 Changelog and Release notes

    Based on your feedback, these are the bugfixes you'll find on Communities 1.0.1:

    - Links now should work as expected
    - Images in posts now show a spinner while loading. Large images take time to load, and user could think that the image isn't
    - Funky asterisks fixed
    - Bookmarks should now be updated correctly
    - When Starting session inside a community, how the status change is correctly populated
    - Now the app shows feedback when trying to login/save a Community using an old version of the Tapatalk plugin (not supported by the app because of lack of API docs). Next stuff is to enable read-only mode to those communities.
    Newness Developments apps:

Posting Permissions