Page 26 of 42 FirstFirst ... 16212223242526272829303136 ... LastLast
Results 501 to 520 of 825
Like Tree136Likes
  1. #501  
    For me it has done it regardless of how I post. I've only noticed it when my post is more than one sentence.


    -- Sent from my HP TouchPad using Communities
    And of course, it didn't do it that time. :-/


    -- Sent from my HP TouchPad using Communities
  2. #502  
    Quote Originally Posted by Grabber5.0 View Post
    For me it has done it regardless of how I post. I've only noticed it when my post is more than one sentence.


    -- Sent from my HP TouchPad using Communities
    BUSTED!!! =P

    -- Sent from my Palm Veer using Forums
  3. #503  
    Quote Originally Posted by sketch42 View Post
    BUSTED!!! =P

    -- Sent from my Palm Veer using Forums
    busted doing what exactly ??
    ĦṔ-Ḷṫ-Ŧḯη
    Here is a direct link to webOS Doc for all carriers
    http://www.webos-internals.org/wiki/...octor_Versions
    P.S. if i have helped you and you are thankful please hit the thanks button to the right---->
  4. #504  
    It doesn't do it every time we post more than one sentence. *I haven't noticed that it is doing it when I use the full editor, but I don't use the full editor very much. **

    -- Sent from my HP TouchPad using Communities
    Author:
    Remove Messaging Beeps patch for webOS 3.0.5, Left/Right bezel gestures in LunaCE,
    Whazaa! Messenger and node-wa, SynerGV 1 and 2 - Google Voice integration, XO - Subsonic Commander media streamer, AB:S Launcher
    (1:39:33 PM) halfhalo: Android multitasking is like sticking your fingers into a blender
    GO OPEN WEBOS!
    People asked me for a donate link for my non-catalog work, so here you are:
  5.    #505  
    I think I've fixed it, but I'm not really sure.

    The issue is simple, but as it shouldn't exists, it's pretty weird, frankly.
    Newness Developments apps:

  6.    #506  
    But, frankly, this is one of those phantom bugs that only happens to users, and not developers.

    Well, next update will answer the question...

    -- Sent from my HP TouchPad using Communities
    Newness Developments apps:

  7.    #507  
    But, frankly, this is one of those phantom bugs that only happens to users, and not developers.

    Well, next update will answer the question...

    -- Sent from my HP TouchPad using Communities
    Can you see it? It doesn't appears in my posts, so I don't know if I've solved it... :-P


    -- Sent from my HP TouchPad using Communities
    Newness Developments apps:

  8. #508  
    Can you see it? It doesn't appears in my posts, so I don't know if I've solved it... :-P


    -- Sent from my HP TouchPad using Communities
    It is showing in eblade's last post a few above this one. That's all on this page


    -- Sent from my HP TouchPad using Communities using the full editor
  9. #509  
    Who had the 500th post on this thread? *Really just a meaningless post from the quick reply box. *That is all.

    -- Sent from my HP TouchPad using Communities
  10. #510  
    Guess I didn't need to do multiple paragraphs to make it happen. *My previous post from the quick reply had asterisks (no nbsps)*

    Try anyway. *So is there any way to correct the timezones?

    -- Sent from my HP TouchPad using Communities
  11. #511  
    Guess I didn't need to do multiple paragraphs to make it happen. *My previous post from the quick reply had asterisks (no nbsps)*

    Try anyway. *So is there any way to correct the timezones?

    -- Sent from my HP TouchPad using Communities
    They are all over my last two posts.


    -- Sent from my HP TouchPad using Communities full editor
  12.    #512  
    Guess I didn't need to do multiple paragraphs to make it happen. *My previous post from the quick reply had asterisks (no nbsps)*

    Try anyway. *So is there any way to correct the timezones?

    -- Sent from my HP TouchPad using Communities
    Yeah, not letting the device to pick them from the network.
    Newness Developments apps:

  13. lordbah's Avatar
    Posts
    341 Posts
    Global Posts
    435 Global Posts
    #513  
    When viewing a thread, there is no "search this thread" function?
  14. #514  
    From the SD link - seems the decision has been made: no tapatalk...not for lack of interest, but because it doesn't meet the needs of the site.
  15. #515  
    Also - I get an error when using the full editor - it won't send it out. Quick reply works fine.
  16. #516  
    Love the app. Also love that the screenshot in the app catalog shows my name twice. :-)

    Haven't noticed any problems with asterisks yet.

    -- Sent from my HP TouchPad using Communities
    Touchscreens are a fad.
  17. #517  
    @DeCorvette : I sent you an email through your contact form on your website (actually went to HP App Cat, then Communities --> support and on the website tapped "contact"). Hope you received it, it mentions a few bugs as requested.
    Proud Veer and Touchpad owner
  18.    #518  
    @DeCorvette : I sent you an email through your contact form on your website (actually went to HP App Cat, then Communities --> support and on the website tapped "contact"). Hope you received it, it mentions a few bugs as requested.


    Yeah, I got it. Trying to figure out the issue with images, and € symbol. Polls aren't supported by Tapatalk, sadly.
    Last edited by deCorvett; 09/26/2011 at 05:38 AM.
    Newness Developments apps:

  19.    #519  
    ????
    Newness Developments apps:

  20.    #520  
    Yeah, I got it. Trying to figure out the issue with images, and
    Fdsfsdfs
    Last edited by deCorvett; 09/26/2011 at 07:30 AM.
    Newness Developments apps:

Posting Permissions