Page 6 of 61 FirstFirst 1234567891011 16 56 ... LastLast
Results 101 to 120 of 1202
Like Tree19Likes
  1. #101  
    [QUOTE=Cantaffordit;2711307]
    Quote Originally Posted by deCorvett View Post

    looks like the "funky e" messed up the quote..
    yes any special characters will remove all other text that follow it ... When posting on P|C ONLY (it does NOT function this way on HOFO)
  2.    #102  
    Quote Originally Posted by sketch42 View Post
    yes any special characters will remove all other text that follow it ... When posting on P|C ONLY (it does NOT function this way on HOFO)
    Also doesn't show properly subscribed forums in forum tree... again, on Precentral.

    But precentral isn't using the last plugin version, so probably an update could help. Dieter is doing a great job with this, anyways, has found the key to make the unread posts work properly!!!
    Newness Developments apps:

  3. giggles's Avatar
    Posts
    677 Posts
    Global Posts
    690 Global Posts
    #103  
    This is neat but can't add any other forums
  4. #104  
    Quote Originally Posted by giggles View Post
    This is neat but can't add any other forums
    what forums are you trying to enter and what error are you getting?
  5. #105  
    Very nice

    [i]-- Sent from my Palm PrPrPr
  6. giggles's Avatar
    Posts
    677 Posts
    Global Posts
    690 Global Posts
    #106  
    I've been trying to add gambeattles.com forums and xbox360iso.com forums
  7. #108  
    On a train so I can't search through the threads fast, so sorry if this has been answered... But is the Public Beta the same as the private beta I've been using, or are we to delete this and update to the 'No Name' version?

    Thanks!

    --Sent using Tap@Talk for webOS



    Network Moderator | Mobile Nations Rules
  8. #109  
    Quote Originally Posted by HelloNNNewman View Post
    On a train so I can't search through the threads fast, so sorry if this has been answered... But is the Public Beta the same as the private beta I've been using, or are we to delete this and update to the 'No Name' version?

    Thanks!

    --Sent using Tap@Talk for webOS
    they dont conflict
  9. #110  
    Quote Originally Posted by sketch42 View Post
    they dont conflict
    I didn't think they would... Was wondering if we were to dump the old because it won't be updated, or it they are actually the same apps on the back-end and the private beta will receive any updates pushed out in the future.

    --Sent using Tap@Talk for webOS



    Network Moderator | Mobile Nations Rules
  10. #111  
    Quote Originally Posted by HelloNNNewman View Post
    I didn't think they would... Was wondering if we were to dump the old because it won't be updated, or it they are actually the same apps on the back-end and the private beta will receive any updates pushed out in the future.

    --Sent using Tap@Talk for webOS
  11.    #112  
    Quote Originally Posted by HelloNNNewman View Post
    I didn't think they would... Was wondering if we were to dump the old because it won't be updated, or it they are actually the same apps on the back-end and the private beta will receive any updates pushed out in the future.

    --Sent using Tap@Talk for webOS
    Webos sees them as diferent apps, unfortunately.
    Newness Developments apps:

  12. #113  
    Quote Originally Posted by deCorvett View Post
    Webos sees them as diferent apps, unfortunately.
    thanks!


    --Sent using Tap@Talk for webOS



    Network Moderator | Mobile Nations Rules
  13. #114  
    Quote Originally Posted by sketch42 View Post
    what forums are you trying to enter and what error are you getting?
    http://forums.hannibal.net No error. I click the login and nothing ever happens. It just returns to the list.
  14. #115  
    Quote Originally Posted by Cantaffordit View Post
    Please remove the funky
    Hey now...
  15. #116  
    http://forums.hannibal.net/boards3/
    try that
  16.    #117  
    Quote Originally Posted by cdbillups View Post
    Hannibal RiverTalk No error. I click the login and nothing ever happens. It just returns to the list.
    Congratulations! You've found a bug.

    BTW That forum isn't compatible. Ask your forum admin to install the Tapatalk plugin.
    Newness Developments apps:

  17. #118  
    Quote Originally Posted by deCorvett View Post
    Congratulations! You've found a bug.

    BTW That forum isn't compatible. Ask your forum admin to install the Tapatalk plugin.
    actually the forum link is
    http://forums.hannibal.net/boards3/
    but if its not compatible than same difference
  18. #119  
    I tried both addresses and neither worked. I'll work my way down my list of forums contacting them about installing the plugin.
  19. #120  
    Quote Originally Posted by deCorvett View Post
    Something is wrong, then... tell me the url.
    I got it, I was entering the full url instead of just the main site address.
    It added, but there's no icon or description, just the No Name Beta icon.

Posting Permissions