Opregle 2.0 has been released! Make sure you update from Opregle 1.x.x - Opregle is completely broken unless you update to Opregle 2.0!