Results 1 to 6 of 6
  1.    #1  
    I tried to install uberkernal and get this error message. Unable to run command:IPKG_OFFLINE_ROOT=/MEDIA/CRYPTOFS/APPS/BIN/SH/MEDIA/CRYPTOFS/APPS/USR/LIB/IPKG.
    I don't know what this means. I was able to install govanah. I am trying to overclock my tpad. Can anyone give me a tip on what is happening? I was able to go to profile in govanah and change it 1512 but I don't know if it is really overclocked or not.
    thanks
  2. PalmLives's Avatar
    Posts
    74 Posts
    Global Posts
    77 Global Posts
    #2  
    Quote Originally Posted by chrisho55 View Post
    I tried to install uberkernal and get this error message. Unable to run command:IPKG_OFFLINE_ROOT=/MEDIA/CRYPTOFS/APPS/BIN/SH/MEDIA/CRYPTOFS/APPS/USR/LIB/IPKG.
    I don't know what this means. I was able to install govanah. I am trying to overclock my tpad. Can anyone give me a tip on what is happening? I was able to go to profile in govanah and change it 1512 but I don't know if it is really overclocked or not.
    thanks
    I had the same problem. Uninstall Govnah, install uberkernal and then reintall Govnah. It works fine now.

    -- Sent from my Palm Pre using Forums
    m100, m125, T/X, 755p, Pixi, FrankenPixi+, Pre, FrankenPre2, TP#1 32GB (WebOS-LunaCE, LunOS & CM11), TP#2 (JCS CM11 only), Nexus 4, ????
  3. #3  
    So I had this problem as well. I just uninstalled Govnah, tried installing uberkernel again, but says there is an error. It's the same error and said in the start of this thread. Any ideas?
    Erich

    **60% of the time, it works every time**
  4. #4  
    You Probably Did what I did which is Reset Touchpad Without Re Installing Stock TouchPad Kernel. Try this, Go to pre ware and go to kernels. Download the Stock Touchpad Kernel Under Recovery. After You Install Stock Kernel and Restart TP, Try to Install Uber Kernel. Should Work, Did for me.
  5. #5  
    Ok this is weird. After I tried uninstalling Govnah and then download Uber, now it's showing up. However when I click on UberKernel, it's just blank. Is that the way it should be, or is it configurable? Am I assuming everything is ok, because Govnah is showing at 1.5
    Erich

    **60% of the time, it works every time**
  6. #6  
    Quote Originally Posted by rabbie303 View Post
    Ok this is weird. After I tried uninstalling Govnah and then download Uber, now it's showing up. However when I click on UberKernel, it's just blank. Is that the way it should be, or is it configurable? Am I assuming everything is ok, because Govnah is showing at 1.5
    it mean u already installed it before and didnt remove it. switch profile to stock in govnah, download recovery stock kernel in preware. install and restart. now check govnah to make sure its stock kernal (should be no option for 1.5) now u should be able to download uber kernel. install and profit. Or u can ignore this and leave your tp as is because u already have it installed. Preware just thinks it isnt.

Posting Permissions