Results 1 to 2 of 2
  1.    #1  
    I just did a hard reset to try and find the source of a problem, and in the course of setting everything up, I notice that the virtual keyboard keeps popping up from the taskbar in IE every time I visit a website and have the option of entering text.

    Maybe this "feature" has always been there, and I did not notice, but I do not remember it being a noticeable problem before. Why would you want the virtual keyboard popping up when you have a real keyboard to do the job?

    How does one get rid of it? I can't seem to find a setting to change.
    mobilelawyer
    at your service
  2. #2  
    usually it should just go back down automatically.

    Some use nullkb.
    It was talked about recently here in the pro forums.
    If I wasn't at my treo I could search for it for you.

Posting Permissions