Results 1 to 4 of 4
  1.    #1  
    When I start typing in a new line first letter is always capitalized (via virtual on screen keyboard). How can I change this and make it low letters?

    Thanks
  2.    #2  
    Sorry new post cause only way I found to sign up to thread
  3. #3  
    settings --> input --> options
    that should fix up the first letter thing.

    also to subscribe to a thread just click on the "thread tools" tab at the beginning of the thread and you should be good to go. or you can set your options when starting a thread to automatically subscribe.

    hope this helps.
  4.    #4  
    Thanks, sorry for dumb question, I eventually found out what you wrote.

    I just with autocomplete could also autocomplete addresses like .co.uk for example... But it does it word by word...

Posting Permissions